<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<title>America&#039;s New Superpower: Wisconsin, Not Trump</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="stylesheet" type="text/css" href="http://www.theglobalist.com/wordpress/wp-content/themes/continuum-child/style.css" media="screen,print"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.theglobalist.com/feed/"/>
<link rel="pingback" href="http://www.theglobalist.com/wordpress/xmlrpc.php"/>
 
<meta name="description" content="America&#039;s new top power broker isn&#039;t Donald Trump, but Republicans from America&#039;s 30th state."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.theglobalist.com/america-new-superpower-wisconsin-not-trump/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="America&#039;s New Superpower: Wisconsin, Not Trump"/>
<meta property="og:description" content="America&#039;s new top power broker isn&#039;t Donald Trump, but Republicans from America&#039;s 30th state."/>
<meta property="og:url" content="http://www.theglobalist.com/america-new-superpower-wisconsin-not-trump/"/>
<meta property="og:site_name" content="The Globalist"/>
<meta property="article:publisher" content="http://facebook.com/theglobalist"/>
<meta property="article:tag" content="Donald Trump administration"/>
<meta property="article:tag" content="latest"/>
<meta property="article:tag" content="Republicans"/>
<meta property="article:tag" content="United States"/>
<meta property="article:tag" content="Wisconsin"/>
<meta property="article:section" content="Rethinking America"/>
<meta property="article:published_time" content="2017-01-23T00:01:51-05:00"/>
<meta property="article:modified_time" content="2017-01-22T20:23:10-05:00"/>
<meta property="og:updated_time" content="2017-01-22T20:23:10-05:00"/>
<meta property="og:image" content="http://www.theglobalist.com/wordpress/wp-content/uploads/2015/12/shutterstock_305852282.jpg"/>
<meta property="og:image:width" content="400"/>
<meta property="og:image:height" content="565"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="America&#039;s new top power broker isn&#039;t Donald Trump, but Republicans from America&#039;s 30th state."/>
<meta name="twitter:title" content="America&#039;s New Superpower: Wisconsin, Not Trump"/>
<meta name="twitter:site" content="@theglobalist"/>
<meta name="twitter:image" content="http://www.theglobalist.com/wordpress/wp-content/uploads/2015/12/shutterstock_305852282.jpg"/>
<meta name="twitter:creator" content="@theglobalist"/>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="The Globalist &raquo; America&#8217;s New Regime: Wisconsin, Not Trump or Putin Comments Feed" href="http://www.theglobalist.com/america-new-superpower-wisconsin-not-trump/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.theglobalist.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=8cb6ebef3631db8f9b4ba09cede6eeb2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='http://www.theglobalist.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=8cb6ebef3631db8f9b4ba09cede6eeb2' type='text/css' media='all'/>
<link rel='stylesheet' id='mailchimpSF_main_css-css' href='http://www.theglobalist.com/wordpress/?mcsf_action=main_css&#038;ver=8cb6ebef3631db8f9b4ba09cede6eeb2' type='text/css' media='all'/>
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.theglobalist.com/wordpress/wp-content/plugins/mailchimp/css/ie.css?ver=8cb6ebef3631db8f9b4ba09cede6eeb2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css' href='http://www.theglobalist.com/wordpress/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.8.2' type='text/css' media='screen'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.theglobalist.com/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all'/>
<link rel='stylesheet' id='social-widget-css' href='http://www.theglobalist.com/wordpress/wp-content/plugins/social-media-widget/social_widget.css?ver=8cb6ebef3631db8f9b4ba09cede6eeb2' type='text/css' media='all'/>
<link rel='stylesheet' id='tptn-style-left-thumbs-css' href='http://www.theglobalist.com/wordpress/wp-content/plugins/top-10/css/default-style.css?ver=8cb6ebef3631db8f9b4ba09cede6eeb2' type='text/css' media='all'/>
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>img.tptn_thumb{width:65px!important;height:65px!important;}.tptn_posts_widget2 img.tptn_thumb{width:65px!important;height:65px!important;}.tptn_posts_widget3 img.tptn_thumb{width:65px!important;height:65px!important;}</style>
<link rel='stylesheet' id='wp-flipboard-style-css' href='http://www.theglobalist.com/wordpress/wp-content/plugins/wp-flipboard-plugin/wp-flipbrd-plugin.css?ver=8cb6ebef3631db8f9b4ba09cede6eeb2' type='text/css' media='all'/>
<link rel='stylesheet' id='slidedeck-css' href='http://www.theglobalist.com/wordpress/wp-content/plugins/slidedeck2-personal/css/slidedeck.css?ver=2.3.13' type='text/css' media='screen'/>
<script type="text/javascript">
window.slideDeck2Version = "2.3.13";
window.slideDeck2Distribution = "pro";
</script>
<script type='text/javascript' src='http://www.theglobalist.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.theglobalist.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.theglobalist.com/wordpress/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js?ver=1.8.2'></script>
<script type='text/javascript' src='http://www.theglobalist.com/wordpress/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.8.2'></script>
<script type='text/javascript' src='http://www.theglobalist.com/wordpress/wp-content/plugins/mailchimp-widget/js/mailchimp-widget-min.js?ver=8cb6ebef3631db8f9b4ba09cede6eeb2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.theglobalist.com\/wordpress\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.theglobalist.com\/wordpress\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theglobalist.com/wordpress/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.theglobalist.com\/wordpress\/wp-admin\/admin-ajax.php","top_ten_nonce":"1016d29208","top_ten_id":"53608","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"657332414"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theglobalist.com/wordpress/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=8cb6ebef3631db8f9b4ba09cede6eeb2'></script>
<script type='text/javascript' src='http://www.theglobalist.com/wordpress/wp-content/plugins/wp-flipboard-plugin/javascript/wp-flipbrd-plugin.js?ver=1.2.4'></script>
<script type='text/javascript' src='http://www.theglobalist.com/wordpress/wp-content/plugins/slidedeck2-personal/js/jquery-mousewheel/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://www.theglobalist.com/wordpress/wp-content/plugins/slidedeck2-personal/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.theglobalist.com/wordpress/wp-content/plugins/slidedeck2-personal/js/slidedeck.jquery.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.theglobalist.com/wordpress/wp-content/plugins/slidedeck2-personal/js/slidedeck-public.js?ver=2.3.13'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1316526300'></script>
<script type='text/javascript' src='http://www.theglobalist.com/wordpress/wp-content/themes/continuum/includes/js/superfish.js?ver=8cb6ebef3631db8f9b4ba09cede6eeb2'></script>
<script type='text/javascript' src='http://www.theglobalist.com/wordpress/wp-content/themes/continuum/includes/js/woo_tabs.js?ver=8cb6ebef3631db8f9b4ba09cede6eeb2'></script>
<script type='text/javascript' src='http://www.theglobalist.com/wordpress/wp-content/themes/continuum/includes/js/general.js?ver=8cb6ebef3631db8f9b4ba09cede6eeb2'></script>
<script type='text/javascript' src='http://www.theglobalist.com/wordpress/wp-content/themes/continuum/includes/js/slides.min.jquery.js?ver=8cb6ebef3631db8f9b4ba09cede6eeb2'></script>
<link rel='https://api.w.org/' href='http://www.theglobalist.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.theglobalist.com/wordpress/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.theglobalist.com/wordpress/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://www.theglobalist.com/?p=53608'/>
<link rel="alternate" type="application/json+oembed" href="http://www.theglobalist.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theglobalist.com%2Famerica-new-superpower-wisconsin-not-trump%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.theglobalist.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theglobalist.com%2Famerica-new-superpower-wisconsin-not-trump%2F&#038;format=xml"/>
<link rel="image_src" href="http://www.theglobalist.com/wordpress/wp-content/uploads/2015/12/shutterstock_305852282.jpg" id="image-src"/>
 
<style id="map_custom_css">.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color:#444444;}.mbMiniPlayer.mySkin .map_download{color:#444444;}.mbMiniPlayer.mySkin .map_download:hover{color:#444444;}.mbMiniPlayer.mySkin .playerTable span{color:#444444;}.mbMiniPlayer.mySkin .playerTable{border:1px solid #444444!important;}.mbMiniPlayer.mySkin .playerTable{background-color:transparent;border-radius:5px!important;}.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255,217,102);padding:3px!important;font-size:20px;}.mbMiniPlayer.mySkin .playerTable span.map_time{font-size:12px!important;width:50px!important}.mbMiniPlayer.mySkin .playerTable span.map_title{padding:4px!important}.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255,204,51);border-radius:0 4px 4px 0!important;}.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px!important}.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255,230,153);border-radius:4px 0 0 4px!important;}.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color:rgba(68,68,68,0.4);}.mbMiniPlayer.mySkin .map_download{color:rgba(255,217,102,0.4);}.mbMiniPlayer.mySkin .map_download:hover{color:rgb(255,217,102);}.mbMiniPlayer.mySkin .playerTable span{color:rgb(68,68,68);text-shadow:none!important;}.mbMiniPlayer.mySkin .playerTable span{color:rgb(68,68,68);}.mbMiniPlayer.mySkin .playerTable{border:1px solid rgb(55,55,55)!important;}.mbMiniPlayer.mySkin .playerTable span.map_title{color:#000;text-shadow:none!important}.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255,217,102,0.3);}.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94,94,94);height:80%!important}.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}.mbMiniPlayer.mySkin span.map_download{font-size:50px!important;}.map_pl_container .pl_item.sel{background-color:#ffd966!important;color:#444444}</style>
 
 
<meta name="generator" content="Continuum child 1.0"/>
<meta name="generator" content="Continuum 1.1.2"/>
<meta name="generator" content="WooFramework 5.5.5"/>
<!--[if IE 6]>
<script type="text/javascript" src="http://www.theglobalist.com/wordpress/wp-content/themes/continuum/includes/js/pngfix.js"></script>
<script type="text/javascript" src="http://www.theglobalist.com/wordpress/wp-content/themes/continuum/includes/js/menu.js"></script>
<link rel="stylesheet" type="text/css" media="all" href="http://www.theglobalist.com/wordpress/wp-content/themes/continuum/css/ie6.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.theglobalist.com/wordpress/wp-content/themes/continuum/css/ie7.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.theglobalist.com/wordpress/wp-content/themes/continuum/css/ie8.css" />
<![endif]-->
 
<link href="http://www.theglobalist.com/wordpress/wp-content/themes/continuum/styles/default.css" rel="stylesheet" type="text/css"/>
 
<link rel="shortcut icon" href="http://www.theglobalist.com/wordpress/wp-content/uploads/2013/09/favicon1.ico"/>
 
<link href="http://www.theglobalist.com/wordpress/wp-content/themes/continuum/functions/css/shortcodes.css" rel="stylesheet" type="text/css"/>
 
<link href="http://www.theglobalist.com/wordpress/wp-content/themes/continuum/custom.css" rel="stylesheet" type="text/css"/>
</head>
<body class="post-template-default single single-post postid-53608 single-format-standard unknown alt-style-default">
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MQGKQ3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQGKQ3');</script>
 
 
<div id="header">
<div class="col-full">
<div id="logo" style="margin-top:0px; margin-left:185px;">
<a href="http://www.theglobalist.com/" title="Daily online magazine on the global economy, politics and culture">
<img src="http://www.theglobalist.com/images/new/header/globalist-288x159-trans.png" alt="The Globalist"/>
</a>
<span class="site-title"><a href="http://www.theglobalist.com/">The Globalist</a></span>
<span class="site-description">Daily online magazine on the global economy, politics and culture</span>
</div> 
<div id="top-globalist" style="margin-top:70px;">
<a href="https://www.facebook.com/theglobalist"><img src="http://www.theglobalist.com/images/new/header/facebook-48x48.png" width="48" height="48"></a>&nbsp;<a href="https://twitter.com/theglobalist/"><img src="http://www.theglobalist.com/images/new/header/twitter-48x48.png" width="48" height="48"></a>&nbsp;<a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=901120153"><img src="http://www.theglobalist.com/images/new/header/apple-48x48.png" width="48" height="48"></a>&nbsp;<a href="https://play.google.com/store/apps/details?id=com.conduit.app_834462bffdeb4bd1a918b9334a0f79d4.app"><img src="http://www.theglobalist.com/images/new/header/google-48x48.png" width="48" height="48"></a>&nbsp;<a href="http://www.theglobalist.com/rss-feeds/"><img src="http://www.theglobalist.com/images/new/header/rss-48x48.png" width="48" height="48"></a>&nbsp;&nbsp;&nbsp;
</div> 
<div class="clear"></div>
<div id="navigation"><div style="background-color:"#fff;">
				<ul id="main-nav" class="nav fl"><li id="menu-item-69" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-69"><a href="http://www.theglobalist.com/">Home</a></li>
<li id="menu-item-8207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8207"><a href="http://www.theglobalist.com/article/">Features</a></li>
<li id="menu-item-16504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16504"><a href="http://www.theglobalist.com/countries/">Countries</a></li>
<li id="menu-item-16503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16503"><a href="http://www.theglobalist.com/issues/">Issues</a></li>
<li id="menu-item-22987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22987"><a href="http://www.theglobalist.com/syndicated-columns/">Syndication</a></li>
<li id="menu-item-13577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13577"><a href="http://www.theglobalist.com/global-media/">In the Media</a></li>
<li id="menu-item-8277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8277"><a href="http://www.theglobalist.com/about-us/">About</a></li>
</ul>
				<!--<div class="search_main fr">
				    <form method="get" class="searchform" action="http://www.theglobalist.com/" >
				        <input type="text" class="field" name="s" id="s"  value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
				        <input type="submit" style="position: absolute; left: -9999px; width: 1px; height: 1px;" class="submit" name="submit" />
				    </form>
				    <div class="fix"></div>
				</div>-->

			</div></div><!-- /#navigation -->

		</div><!-- /.col-full -->
	</div><!-- /#header -->       


    <div id="content" class="col-full">
		<div id="main" class="col-left">

			
                        
				<div class="post-53608 post type-post status-publish format-standard has-post-thumbnail hentry category-rethinking-america tag-donald-trump-administration tag-latest tag-republicans tag-united-states tag-wisconsin" id="">
	                <h3 class="cat-title"><a href="http://www.theglobalist.com/category/rethinking-america/" rel="category tag">Rethinking America</a>					<span class="post-nav fr">
						<span class="prev"><a href="http://www.theglobalist.com/trump-and-putins-new-oligarchic-international/" rel="prev">Previous</a></span>
						<span class="next"></span>
			       	</span>
					</h3>

	                <div class="entry" id="plate">

						<h1 class="title">America&#8217;s New Regime: Wisconsin, Not Trump or Putin<!-- <span class="comment"><a href="http://www.theglobalist.com/america-new-superpower-wisconsin-not-trump/#respond"><span class="dsq-postid" data-dsqidentifier="53608 http://www.theglobalist.com/?p=53608">Comment</span></a></span>--></h1> 
<div class="globalist_excerpt"><p>America&#8217;s new top power broker isn&#8217;t Donald or Vladimir, but Republican operators from America&#8217;s 30th state.</p>
</div>
						<!-- Go to www.addthis.com/dashboard to customize your tools -->
						<div class="addthis_sharing_toolbox"></div>
						<span class="post-author">By <a href="http://www.theglobalist.com/author/bhumphrey/" title="Posts by Bill Humphrey" class="author url fn" rel="author">Bill Humphrey</a>, January 23, 2017</span>
			<p></p>	
				<div style="clear:both"></div>
				<div id="globalist_content">
								    <div class="left-side">
						<div class="wp-caption alignleft" >
							<img src="http://www.theglobalist.com/wordpress/wp-content/uploads/2015/12/shutterstock_305852282-400x565.jpg" style="max-width:170px" />							<p class="wp-caption-text">Credit: danielfela <a href="http://www.shutterstock.com">Shutterstock.com</a></p>
						</div>
						<div class="callouts">
								<h2>Takeaways</h2>
								<br /><ul>
								<li>Wisconsin Republicans Priebus, Ryan, Johnson and Walker wield enormous influence in the Trump era.<br /><div class="woo-sc-twitter left" style="margin:5px 0 0 0"><a href="http://twitter.com/share" class="twitter-share-button" data-text="Wisconsin Republicans Priebus, Ryan, Johnson and Walker wield enormous influence in the Trump era." data-count="none">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div></li><li>Wisconsin incubated a radically conservative agenda for full Republican control of all branches.<br /><div class="woo-sc-twitter left" style="margin:5px 0 0 0"><a href="http://twitter.com/share" class="twitter-share-button" data-text="Wisconsin incubated a radically conservative agenda for full Republican control of all branches." data-count="none">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div></li><li>Democrats’ failure to respond effectively to crises in Wisconsin eventually caught up with them.<br /><div class="woo-sc-twitter left" style="margin:5px 0 0 0"><a href="http://twitter.com/share" class="twitter-share-button" data-text="Democrats’ failure to respond effectively to crises in Wisconsin eventually caught up with them." data-count="none">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div></li>								
								</ul>
							</div>
				</div>
					<div class="right-side">
						<p>The lurking power in the frozen north pulling the strings behind the Trump Administration is not the Russians but the Wisconsin Republicans.</p>
<p>After completely blindsiding the Democratic Party and the entire Clinton machinery, the U.S. state of Wisconsin has suddenly become the center of gravity of the coming unobstructed period of Republican governance.</p>
<p>The importance of Wisconsin, part of the country since 1783 and a state since 1848, goes well beyond the Democrats losing the state in November 2016 for the first time since 1988.  </p>
<p>The fact that the margin was about 22,000 votes has garnered the upper midwestern Rust Belt state national, if not <a href="http://www.jsonline.com/story/news/politics/elections/2016/11/27/wisconsin-recount-expected-start-thursday/94518204/" target="_blank"><strong>global attention due to the recount effort</strong></a>.</p>
<h4>The Wisconsin takeover</h4>
<p>Donald Trump, a lifelong New York City figure, has appointed Reince Priebus as his White House Chief of Staff.  Whoever occupies that position effectively runs the Presidential administration day to day and works to advance the policy agenda of the White House. </p>
<p>The position is all the more crucial, given that Donald Trump, the 45th President of the United States, is temperamentally disinterested in any of the details of governance.  </p>
<p>Indeed, he is expected to spend much of his time at Trump Tower in New York, not at the White House in Washington, where all the executive offices are located. This weekend, the first of his presidency, he was already on vacation.</p>
<p>We can thus expect Priebus to take the reins of the executive branch fairly firmly. In that respect, he will be similar to Vice President Dick Cheney – under George W. Bush&#8217;s first term – who had previously served as White House Chief of Staff under the accidental president Gerald Ford in the mid-1970s.</p>
<h4>Who is Reince Priebus, the &#8220;inside&#8221; President?</h4>
<p>Priebus is the highly effective outgoing Republican National Committee Chairman and the former Wisconsin Republican Chairman.</p>
<p>A skilled party operator, Priebus is widely credited with preventing a cataclysmic split between the more fanatical base elements – particularly the Tea Party movement in 2010 – and other key factions of the Republican Party, such as Big Business interests and Christian/Catholic Conservatives. </p>
<p>Priebus did this first in 2010 in Wisconsin, which led to the election of two hardline business-backed and religious conservatives Governor Scott Walker and Senator. Ron Johnson. </p>
<h4>Skilled in Washington skirmishes</h4>
<p>Priebus then moved on to Washington, to right the ship at the national Republican Party.  In the national capital, he brought the same bridge-building skills to the fore.  </p>
<p>He stayed focused on his mission, despite the Republicans’ 2012 presidential defeat and the centrifugal forces that threatened to rip the party apart. </p>
<h4>Middle man between Trump and the establishment</h4>
<p>Priebus was also the rare Republican Party establishment figure who managed to work reasonably well with Donald Trump throughout the chaos of the campaign. </p>
<p>Priebus was seen as someone who stayed on message in the media and kept Congressional Republicans and state Republicans all looped in. </p>
<p>With Republicans controlling all branches and most states, this will prove to be an invaluable asset.  As White House Chief of Staff, Priebus can now move to consolidate the policy agenda rapidly, before any serious opposition can materialize and organize.</p>
<h4>Wisconsin man No. 2: Speaker of the House</h4>
<p>But the Wisconsin power does not stop there. House Speaker Paul Ryan, the 2012 Republican nominee for Vice President (another victory for the promoters of the Wisconsin GOP), will preside over reliable and hardline Republican majorities in both chambers of Congress. </p>
<p>Ryan will likely play the role of Prime Minister to a more hand’s-off President Trump. A policy-driven man, he has already announced a very ambitious hardline Republican agenda for the first 100 days.</p>
<p>His agenda includes such policies as privatization of the Medicare public health insurance system for senior citizens. National anti-union &#8220;right to work&#8221; laws can be anticipated soon, based on Wisconsin law. </p>
<p>Ryan is also a very socially conservative Catholic. He can be expected to seek rollbacks of social liberalism, whether on abortion rights or other matters. </p>
<h4>Wisconsin man No. 3: A Republican Senate Chairman</h4>
<p>In the Senate, Kentucky Republican Senate Majority Leader Mitch McConnell had retained his title.  However, all eyes are already turning to Senator Ron Johnson of &#8230; Wisconsin. </p>
<p>Johnson won a surprise re-election victory this year over Russ Feingold after unseating him six years ago.  Johnson appealed to the Tea Party and used his manufacturing industry wealth to self-fund his first campaign. </p>
<p>He bridges the Tea Party, big business, Wisconsin Catholics &#038; Evangelicals, and (as a tough Homeland Security and Government Affairs Committee Chair) the anti-immigrant faction.</p>
<p>Johnson has told the media he intends to push a Wisconsin-style &#8220;civil service reform&#8221; package at the federal level in his Government Affairs role.  </p>
<p>That plan amounts to breaking up the public employee unions of the DC/Maryland/Virginia area and beyond. (Other major hubs are in places like California, the Democrats&#8217; national baseline stronghold at this point.) </p>
<p>Why would he go after that target? Public sector unions are a major force in Democratic Party politics and (among Democratic-leaning other constituencies) the black middle class.</p>
<p>Assuming Johnson retains all his current Senate committee assignments, he is in a strong position to advance the Wisconsin bloc’s agenda and the Trump agenda. </p>
<div id='c1353_0_1' class='sam-container sam-place' data-sam='1'></div>
<p>As Homeland Security and Government Affairs chair, he will be partially in charge of the anti-undocumented immigrant push and construction of any border wall. </p>
<p>He is also on the subcommittee for &#8220;Government Investigations&#8221; and the subcommittee for &#8220;Regulatory Affairs.&#8221;</p>
<p>As a member of the Senate Budget Committee, he will likely champion Speaker Ryan’s House-originated budgetary proposals. </p>
<p>He is also a high-profile climate change denier who serves on Committee on Commerce, Science and Transportation and its specific Subcommittee on Oceans, Atmosphere, Fisheries, and Coast Guard.</p>
<h4>Wisconsin man No. 4: Chairman of the Republican Governors Association</h4>
<p>Remarkably, there is yet a fourth power player from Wisconsin – the aforementioned hardline Republican Governor Scott Walker. An early dropout candidate of the 2016 U.S. presidential race, he just became the Chairman of the Republican Governors Association. </p>
<p>That position matters at the national level way beyond intra-party matters. Republicans, with 33 governor posts, will hold an even larger majority of the 50 governorships come January than they already do (31).  </p>
<p>This will make the association a critical force of support for the nationwide implementation of a sweeping Republican agenda.</p>
<p>Governor Walker is also the primary driver in Wisconsin of the radically conservative union-busting and abortion rights rollback agenda that conservative groups (<a href="http://realkochfacts.com/how-conservatives-took-over-wisconsin/" target="_blank"><strong>including the Koch Brothers</strong></a>) pilot-tested heavily in the legislature there before expanding to other states. </p>
<h4>The gift of a historic opportunity</h4>
<p>Democrats and the American people can rest assured that Republicans will make the utmost of the rather unexpected opportunity that they now hold the keys to all relevant levers of power in Washington, D.C. and much of the nation.</p>
<p>Republicans realize that this is a once-in-a-generation – if not once-in-a-lifetime – opportunity to remake the country in their image and according to their policy predilections.    </p>
<p>Republican Party operatives are likely to be all the more focused and forceful in executing their change agenda since they, too, are painfully aware of the significant demographic changes in the U.S. electorate.  </p>
<h4>Republicans play for keeps</h4>
<p>Despite the sweeping outcome in 2016, Republicans do know that with their hostility to multiculturalism they may well be the party that is facing a structural minority among voters in the nation.</p>
<p>But to Republicans, that is all the more reason to lay the groundwork now to make an eventual, probably inevitable takeover by Democrats all the harder – or less meaningful, if and when it happens.</p>
<p>The U.S. Constitution already has significant and disproportionate benefits built in for rural areas and hence Republicans (witness the structure of the U.S. Senate and the Electoral College, to name but two factors).</p>
<p>More informal measures, such as eliminating voting rights enforcement at the Justice Department, can do as much damage to the cause of true representation.  </p>
<p>The fact that the U.S. Supreme Court, as the ultimate arbiter of such changes, is going to be firmly in Republican hands for decades to come makes all of this insidious anti-democratic change (with a little “d”) all the more problematic over the long term.</p>
<h4>The relevance of Wisconsin, again</h4>
<p>As a matter of fact, the Wisconsin election outcome this year is somewhat of a national microcosm of problems for the Democratic Party.  </p>
<p>If its operatives had been a bit more realistic, the 2016 election outcome ought not to have been as much of a surprise as it was. </p>
<p>Midterm year elections in the state kept producing embarrassing defeats for Democrats, even if by close margins. Republican success at implementing very strict voter ID laws – which Democrats have complained about but not mobilized against meaningfully – served them very well. </p>
<p>The Clinton campaign&#8217;s decision not to campaign in the state (despite counting on it for the Electoral College and despite losing it in the primary to Bernie Sanders) also was a fatal error.</p>
<p>Together, those two factors appear to have worked in tandem to depress urban turnout by several times more than the margin of victory for Trump and even for Senator Johnson.</p>
<p>Democratic Party candidate-endorsing labor unions in the state of Wisconsin have also expressed frustration after the November election. They had essentially been left to fend for themselves in organizing campaign efforts and messaging in the state.</p>
<h4>The wider lesson of Wisconsin</h4>
<p>Ever since 2010, when Governor Scott Walker took over the reins of the state, Wisconsin has incubated a radically conservative agenda for full Republican control of all branches.  </p>
<p>Democrats at the state level were left perplexed and repeatedly botched the response even as they rallied public sympathy. </p>
<p>That serves Republicans as the template for the implementation of their &#8212; now nation-wide &#8212; strategy.</p>
<p>The odds of success are fully visible: Wisconsin Republicans now control virtually the whole machinery of the country&#8217;s government, under and around President Donald Trump. </p>
<p>Democrats better not falter again if they want to have any hope of seeing the remainder of the New Deal, Great Society and Obama legacy spared the chopping block.</p>
<div class='yarpp-related'>
<h4>More on this topic</h4><ul>
<li><a href="http://www.theglobalist.com/the-thorniest-question-for-bernie-sanders/" rel="bookmark" title="The Thorniest Question for Bernie Sanders">The Thorniest Question for Bernie Sanders </a></li>
<li><a href="http://www.theglobalist.com/rex-tillerson-perfection-of-the-bush-stratagem/" rel="bookmark" title="Rex Tillerson: Perfection of the Bush Stratagem">Rex Tillerson: Perfection of the Bush Stratagem </a></li>
<li><a href="http://www.theglobalist.com/money-entanglements-for-donald-trump-nominees-corruption/" rel="bookmark" title="Big Money Entanglements for Trump’s Nominees">Big Money Entanglements for Trump’s Nominees </a></li>
</ul>
</div>
						<!-- Go to www.addthis.com/dashboard to customize your tools -->
						<div class="addthis_sharing_toolbox"></div>
					</div>
								</div><!--globalist_content -->
<p class="tags">Tags: <a href="http://www.theglobalist.com/tag/donald-trump-administration/" rel="tag">Donald Trump administration</a>, <a href="http://www.theglobalist.com/tag/latest/" rel="tag">latest</a>, <a href="http://www.theglobalist.com/tag/republicans/" rel="tag">Republicans</a>, <a href="http://www.theglobalist.com/tag/united-states/" rel="tag">United States</a>, <a href="http://www.theglobalist.com/tag/wisconsin/" rel="tag">Wisconsin</a></p><div id="post-authors">
    						                                                <div id="post-author">
                                                        <div class="profile-image"><img alt='' src='http://cdn.theglobalist.com/wordpress/wp-content/uploads/2015/12/bill-humphrey-2016-1.jpg' class='avatar avatar-48 photo' height='70' width='70' /></div>
                                                        <div class="profile-content">
                                                                <h3 class="title">About Bill Humphrey</h3>
                                                                <p style="margin:5px 0;">Bill Humphrey is a senior editor at The Globalist. (<b><a href="https://twitter.com/BillHumphreyMA">@BillHumphreyMA</a></b>)</p>
                                                                <div class="profile-link">
																		<a href="/contributors/bill-humphrey"> Full bio &rarr;</a> | 
                                                                        <a href="http://www.theglobalist.com/author/bhumphrey/">
                                                                                View all posts by Bill Humphrey <span class="meta-nav">&rarr;</span>                                                                        </a>
                                                                </div> <!-- #profile-link   -->
                                                        </div> <!-- .profile-content -->
                                                     <div class="fix"></div>
                                                </div> <!-- #post-author -->
						                                                						
					</div> <!-- post-authors -->

				</div>
	            </div><!-- /.post -->
			<div class="single-comment">
                            
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.theglobalist.com/america-new-superpower-wisconsin-not-trump/';
var disqus_identifier = '53608 http://www.theglobalist.com/?p=53608';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'theglobalist';
var disqus_title = "America&#8217;s New Regime: Wisconsin, Not Trump or Putin";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=53608';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

            
						</div>
		</div><!-- /#main -->

        <div id="sidebar" class="col-right">

	
	    <div class="primary">
		<div id="text-32" class="widget widget_text">			<div class="textwidget"><img src="http://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-inbox.png" width="275" height="50" title="Join our mailing list"><br>
<div style="font-weight:bold; color:#000099; margin: 10px -8px -15px -8px;">Get The Globalist's latest headlines in your email inbox three times a week.</div></div>
		</div><div id="ns_widget_mailchimp-3" class="widget widget_ns_mailchimp"><h3></h3>	
				<form action="/america-new-superpower-wisconsin-not-trump/" id="ns_widget_mailchimp_form-3" method="post">
																<input type="hidden" name="ns_mc_number" value="3" />
						<label for="ns_widget_mailchimp-email-3"></label>
						<input id="ns_widget_mailchimp-email-3" type="text" value="Email address" onblur="if (this.value == '') {this.value = 'Email address';}" onfocus="if (this.value == 'Email address') {this.value = '';}" name="ns_widget_mailchimp_email" />
						<input class="button" type="submit" name="Get updates" value="Get updates" />
					</form>
						<script>jQuery('#ns_widget_mailchimp_form-3').ns_mc_widget({"url" : "/index.php", "cookie_id" : "ns_widget_mailchimp-3", "cookie_value" : "189083009909336f3e904726365361ed", "loader_graphic" : "http://www.theglobalist.com/wordpress/wp-content/plugins/mailchimp-widget/images/ajax-loader.gif"}); </script>
				</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><a href="http://www.theglobalist.com/tag/trump-plots-america/"><img src="http://www.theglobalist.com/wordpress/wp-content/uploads/2017/01/trump-plots-america-1.gif" width="275" ></a><br></div>
		</div>		<div id="woo_search-3" class="widget widget_woo_search">                <div class="search_main">
    <form method="get" class="searchform" action="http://www.theglobalist.com/">
        <input type="text" class="field s" name="s" value="Enter search keywords" onfocus="if (this.value == 'Enter search keywords') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter search keywords';}"> <input type="image" src="http://www.theglobalist.com/wordpress/wp-content/themes/continuum/images/search-btn.png" class="submit" name="submit">
    </form>

    <div class="clear"></div>
</div>
		</div>   
   <div id="text-36" class="widget widget_text">			<div class="textwidget"><img src="http://www.theglobalist.com/images/new/publishers-corner.gif"><br><br><a href="http://www.theglobalist.com/stephan-richter-tv-appearances/"><img src="http://www.theglobalist.com/wordpress/wp-content/uploads/2016/09/presseclub-080716.png" width="275" height="155"></a><br>Stephan Richter discusses the U.S. presidential election on Germany's ARD-Presseclub (August 7, 2016)<br><br><a href="http://www.theglobalist.com/publishers-welcome/">Publisher's welcome</a><br><a href="http://www.theglobalist.com/who-is-a-globalist-platform/">Who Is a Globalist?</a><br><a href="http://www.theglobalist.com/stephan-richter-media-topics/">Speaking and interview topics</a><br><a href="http://www.theglobalist.com/stephan-richter-tv-appearances/">TV appearances<br><a href="http://www.theglobalist.com/stephan-richter-appearances-on-marketplace-radio/">Radio interviews<br><a href="http://www.theglobalist.com/stephan-richter-articles-in-english/">English-language op-eds</a><br>
<a href="http://www.theglobalist.com/stephan-richter-articles-in-german/">German-language op-eds</a><br><a href="http://www.theglobalist.com/contributors/stephan-richter/">Bio</a> | <a href="http://www.theglobalist.com/images/contributors/richter-hi-res.JPG">Hi-res photo</a></div>
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget"><a href="http://www.theglobalist.com/global-media/"><img src="http://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-media.png" width="275" height="50"><br><br><img src="http://www.theglobalist.com/wordpress/wp-content/uploads/2014/02/media.jpg" width="275" height="100"></a></div>
		</div><div id="text-31" class="widget widget_text">			<div class="textwidget"><img src="http://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-popular.png" width="275" height="50"></div>
		</div><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h3>  </h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="http://www.theglobalist.com/donald-trump-and-gorbachev-communism-united-states/"     class="tptn_link"><span class="tptn_title">Trump: The West&#8217;s Gorbachev?</span></a><span class="crp_author">  by <a href="http://www.theglobalist.com/author/bmilanovic/">Branko Milanovic</a></span> </span></li><li><span class="tptn_after_thumb"><a href="http://www.theglobalist.com/britain-amazing-brexit-delusions-a-reality-check-european-union/"     class="tptn_link"><span class="tptn_title">How Britain Punishes Itself</span></a><span class="crp_author">  by <a href="http://www.theglobalist.com/author/hschmieding/">Holger Schmieding</a></span> </span></li><li><span class="tptn_after_thumb"><a href="http://www.theglobalist.com/can-india-surpass-chinas-economy-by-2050/"     class="tptn_link"><span class="tptn_title">Can India Surpass China’s Economy by 2050?</span></a><span class="crp_author">  by <a href="http://www.theglobalist.com/author/theglobalist/">The Globalist</a></span> </span></li><li><span class="tptn_after_thumb"><a href="http://www.theglobalist.com/the-cost-of-a-human-life-statistically-speaking/"     class="tptn_link"><span class="tptn_title">The Cost of a Human Life, Statistically Speaking</span></a><span class="crp_author">  by <a href="http://www.theglobalist.com/author/fpartnoy/">Frank Partnoy</a></span> </span></li><li><span class="tptn_after_thumb"><a href="http://www.theglobalist.com/trump-and-putins-new-oligarchic-international/"     class="tptn_link"><span class="tptn_title">Trump and Putin’s New &#8220;Oligarchic&hellip;</span></a><span class="crp_author">  by <a href="http://www.theglobalist.com/author/abayer/">Alexei Bayer</a></span> </span></li></ul><div class="tptn_clear"></div></div></div><div id="text-34" class="widget widget_text">			<div class="textwidget"><a href="http://www.theglobalist.com/the-globalist-spotlight/"><img src="http://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-spotlight.png" width="275" height="50"></a><br><br><a href=" http://www.theglobalist.com/tag/syria/"><img src=" http://www.theglobalist.com/images/new/header/battle-for-syria.png" width="275" height="100"></a><br><br><a href="http://www.theglobalist.com/tag/brexit/"><img src="http://cdn.theglobalist.com/wordpress/wp-content/uploads/2016/08/may-brexit-1.png" width="275" height="100"></a><br><br><a href="http://www.theglobalist.com/tag/italy/"><img src="http://www.theglobalist.com/wordpress/wp-content/uploads/2016/09/italy-spotlight.png" width="275" height="100"></a><br><br>
<a href="http://www.theglobalist.com/trump-vs-globalism/"><img src="http://www.theglobalist.com/wordpress/wp-content/uploads/2017/01/trump-vs-globalism.gif" width="265"></a></div>
		</div><div id="text-27" class="widget widget_text">			<div class="textwidget"><img src="http://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-contributors.png" width="275" height="50"><br /><br />
<img src="http://www.theglobalist.com/wordpress/wp-content/uploads/2016/06/pallavi-aiyar.jpg" width="80" height="80" style="float:left; margin-right:5px">
<a href="http://www.theglobalist.com/contributors/pallavi-aiyar/"><strong> Pallavi Aiyar </strong></a><br /><br /><a href="http://www.theglobalist.com/bylines-and-babies-in-a-globalized-world/"> Babies and Bylines in a Globalized World</a>
<div style="clear:both"></div>
<img src="http://www.theglobalist.com/wordpress/wp-content/uploads/2016/06/LenDePas-2999-hi-ret.jpeg" width="80" height="80" style="float:left; margin-right:5px">
<a href="http://www.theglobalist.com/contributors/amy-zalman/"><strong> Amy Zalman</strong></a><br /><br /><a href="http://www.theglobalist.com/orlando-donald-trump-attack-isis/"> After Orlando: Trump Doing ISIS’s Bidding</a>
<div style="clear:both"></div>
<img src="http://www.theglobalist.com/wordpress/wp-content/uploads/2016/05/Alexandra_Wrage_TRACE.jpg
 " width="80" height="80" style="float:left; margin-right:5px">
<a href=" http://www.theglobalist.com/contributors/alexandra-wrage/"><strong> Alexandra Wrage </strong></a><br /><br /><a href=" http://www.theglobalist.com/secret-companies-panama-papers-transparency/
 "> Working to End Secret Companies </a>
<div style="clear:both"></div></div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><img src="http://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-tweets.png" width="275" height="50"><br><br>

<a class="twitter-timeline" href="https://twitter.com/theglobalist" data-widget-id="356922093243351041" data-chrome="nofooter noheader transparent">Tweets by @theglobalist</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div><div id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.theglobalist.com/globalist-bookshelf-2016/"><img src="http://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-bookshelf.png" width="275" height="50"></a><br><br><a href=" https://www.amazon.com/Failure-Adjust-Americans-Economy-Relations/dp/1442272600/ref=nosim/theglob0a-20
 "><img src=" http://www.theglobalist.com/wordpress/wp-content/uploads/2016/11/allen.jpg
 " width="85" height="120"></a>;
 <a href=" http://www.amazon.in/Modi-Doctrine-Foreign-Policy-Minister/dp/9386141159/ref=nosim/theglob0a-20"><img src=" http://www.theglobalist.com/wordpress/wp-content/uploads/2016/11/Modi.jpg" width="85" height="120"></a>;<a href=" http://www.theglobalist.com/verdict-on-greenspan-guilty-but-not-as-charged/"><img src=" http://www.theglobalist.com/wordpress/wp-content/uploads/2016/10/Greenspan.jpg" width="85" height="120"></a></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><a href="http://www.theglobalist.com/category/globalist-photo-gallery/"><img src="http://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-galleries.png" width="275" height="50"></a><br><br><a href="http://www.theglobalist.com/category/globalist-photo-gallery/"><img src="http://www.theglobalist.com/wordpress/wp-content/uploads/2014/02/photo-galleries.jpg" width="275" height="120"></a></div>
		</div><div id="text-22" class="widget widget_text">			<div class="textwidget"><a href="http://www.theglobalist.com/reforming-global-finance/"><img src="http://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-finance.png" width="275" height="50"></a><br><br><a href="http://www.theglobalist.com/reforming-global-finance/"><img src="http://www.theglobalist.com/wordpress/wp-content/uploads/2014/02/rgf.jpg" width="275" height="120"></a></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><a href="http://www.theglobalist.com/tag/zukerman-2016-coverage-set/"><a href="http://www.theglobalist.com/category/best-of-the-globalist/"><img src="http://www.theglobalist.com/wordpress/wp-content/uploads/2016/10/anatol-zukerman-election.jpg" width="275" height="339"></a><br /><br /><a href="http://www.theglobalist.com/the-other-hundred/"><a href="http://www.theglobalist.com/category/best-of-the-globalist/"><img src="http://www.theglobalist.com/wordpress/wp-content/uploads/2015/02/best-of-the-globalist.gif" width="275" height="100"></a><br /><br />
<a href="http://www.theglobalist.com/the-other-hundred/"><img src="http://www.theglobalist.com/wordpress/wp-content/uploads/2015/02/toh-logo-widget.jpg" width="275" height="150"></a><br /><br /></div>
		</div>	</div>
	
</div><!-- /#sidebar -->

    </div><!-- /#content -->


	
	<div id="footer">
		<div class="col-full">

		<div id="copyright" class="col-left">
		<p style="font-size:85%;font-weight:bold"><a href="http://www.theglobalist.com/about-us">About Us</a> · <a href="http://www.theglobalist.com/privacy-policy">Privacy Policy</a> · <a href="http://www.theglobalist.com/terms-of-use">Terms of Use</a> · <a href="http://www.theglobalist.com/contact-us">Contact Us</a></p>
<br />
<p style="font-size:85%">The Globalist · Washington, D.C.</p>		</div>

		<div id="credit" class="col-right">
        <p>&nbsp;</p>
<br />
<p style="font-size:85%">Copyright &copy; 2016 The Globalist. All rights reserved.</p>		</div>

	</div></div><!-- /#footer  -->

</div><!-- /#wrapper -->
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'theglobalist';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.theglobalist.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=8cb6ebef3631db8f9b4ba09cede6eeb2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.theglobalist.com/wordpress/wp-includes/js/comment-reply.min.js?ver=8cb6ebef3631db8f9b4ba09cede6eeb2'></script>
<script type='text/javascript' src='http://www.theglobalist.com/wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theglobalist.com/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.theglobalist.com/wordpress/wp-includes/js/wp-embed.min.js?ver=8cb6ebef3631db8f9b4ba09cede6eeb2'></script>
<script type="text/javascript">
var slideDeck2URLPath = "http://www.theglobalist.com/wordpress/wp-content/plugins/slidedeck2-personal";
var slideDeck2iframeByDefault = false;
</script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	var miniAudioPlayer_replaceDefault = false;
	var miniAudioPlayer_excluded = "map_excluded";
	var miniAudioPlayer_replaceDefault_show_title = false;

	var miniAudioPlayer_defaults = {
				inLine:true,
                width:"350",
				skin:"black",
				animate:true,
				volume:.5,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage:"http://www.theglobalist.com/wordpress/wp-content/plugins/wp-miniaudioplayer/map_download.php",
				swfPath:"http://www.theglobalist.com/wordpress/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    if(false)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
      if(false){
         setTimeout(function(){replaceDefault();},0);
      }
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	</body>
</html>

<!-- Dynamic page generated in 1.417 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-23 00:11:06 -->

<!-- Compression = gzip -->