<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<title>Japan and Trump Trade Policy - The Globalist</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="stylesheet" type="text/css" href="https://www.theglobalist.com/wordpress/wp-content/themes/continuum-child/style.css" media="screen,print"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.theglobalist.com/feed/"/>
<link rel="pingback" href="https://www.theglobalist.com/wordpress/xmlrpc.php"/>
 
<link rel="canonical" href="https://www.theglobalist.com/japan-and-trump-trade-policy-united-states/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Japan and Trump Trade Policy - The Globalist"/>
<meta property="og:description" content="How will the Trump Administration shift economic and security ties with Japan?"/>
<meta property="og:url" content="https://www.theglobalist.com/japan-and-trump-trade-policy-united-states/"/>
<meta property="og:site_name" content="The Globalist"/>
<meta property="article:publisher" content="http://facebook.com/theglobalist"/>
<meta property="article:tag" content="Donald Trump"/>
<meta property="article:tag" content="global trade"/>
<meta property="article:tag" content="Japan"/>
<meta property="article:tag" content="Shinzo Abe"/>
<meta property="article:tag" content="United States"/>
<meta property="article:tag" content="US trade policies"/>
<meta property="article:section" content="EconoMatters"/>
<meta property="article:published_time" content="2017-02-10T00:01:28-05:00"/>
<meta property="article:modified_time" content="2017-02-10T08:18:14-05:00"/>
<meta property="og:updated_time" content="2017-02-10T08:18:14-05:00"/>
<meta property="og:image" content="https://www.theglobalist.com/wordpress/wp-content/uploads/2014/04/japan-usa-amp.jpg"/>
<meta property="og:image:width" content="400"/>
<meta property="og:image:height" content="565"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="How will the Trump Administration shift economic and security ties with Japan?"/>
<meta name="twitter:title" content="Japan and Trump Trade Policy - The Globalist"/>
<meta name="twitter:site" content="@theglobalist"/>
<meta name="twitter:image" content="https://www.theglobalist.com/wordpress/wp-content/uploads/2014/04/japan-usa-amp.jpg"/>
<meta name="twitter:creator" content="@theglobalist"/>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="The Globalist &raquo; Japan and Trump Trade Policy Comments Feed" href="https://www.theglobalist.com/japan-and-trump-trade-policy-united-states/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.theglobalist.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=744e2fbd84d7d2b8a82bff10f9c2c54b"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.theglobalist.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=744e2fbd84d7d2b8a82bff10f9c2c54b' type='text/css' media='all'/>
<link rel='stylesheet' id='mailchimpSF_main_css-css' href='https://www.theglobalist.com/wordpress/?mcsf_action=main_css&#038;ver=744e2fbd84d7d2b8a82bff10f9c2c54b' type='text/css' media='all'/>
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.theglobalist.com/wordpress/wp-content/plugins/mailchimp/css/ie.css?ver=744e2fbd84d7d2b8a82bff10f9c2c54b' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css' href='https://www.theglobalist.com/wordpress/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.8.2' type='text/css' media='screen'/>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.theglobalist.com/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='social-widget-css' href='https://www.theglobalist.com/wordpress/wp-content/plugins/social-media-widget/social_widget.css?ver=744e2fbd84d7d2b8a82bff10f9c2c54b' type='text/css' media='all'/>
<link rel='stylesheet' id='tptn-style-left-thumbs-css' href='https://www.theglobalist.com/wordpress/wp-content/plugins/top-10/css/default-style.css?ver=744e2fbd84d7d2b8a82bff10f9c2c54b' type='text/css' media='all'/>
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>img.tptn_thumb{width:65px!important;height:65px!important;}.tptn_posts_widget2 img.tptn_thumb{width:65px!important;height:65px!important;}.tptn_posts_widget3 img.tptn_thumb{width:65px!important;height:65px!important;}</style>
<link rel='stylesheet' id='wp-flipboard-style-css' href='https://www.theglobalist.com/wordpress/wp-content/plugins/wp-flipboard-plugin/wp-flipbrd-plugin.css?ver=744e2fbd84d7d2b8a82bff10f9c2c54b' type='text/css' media='all'/>
<link rel='stylesheet' id='slidedeck-css' href='https://www.theglobalist.com/wordpress/wp-content/plugins/slidedeck2-personal/css/slidedeck.css?ver=2.3.13' type='text/css' media='screen'/>
<script type="text/javascript">
window.slideDeck2Version = "2.3.13";
window.slideDeck2Distribution = "pro";
</script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js?ver=1.8.2'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.8.2'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/mailchimp-widget/js/mailchimp-widget-min.js?ver=744e2fbd84d7d2b8a82bff10f9c2c54b'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.theglobalist.com\/wordpress\/wp-admin\/admin-ajax.php","top_ten_nonce":"71af3960f4","top_ten_id":"54639","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"391740656"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=744e2fbd84d7d2b8a82bff10f9c2c54b'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/wp-flipboard-plugin/javascript/wp-flipbrd-plugin.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/slidedeck2-personal/js/jquery-mousewheel/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/slidedeck2-personal/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/slidedeck2-personal/js/slidedeck.jquery.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/slidedeck2-personal/js/slidedeck-public.js?ver=2.3.13'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1316526300'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/themes/continuum/includes/js/superfish.js?ver=744e2fbd84d7d2b8a82bff10f9c2c54b'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/themes/continuum/includes/js/woo_tabs.js?ver=744e2fbd84d7d2b8a82bff10f9c2c54b'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/themes/continuum/includes/js/general.js?ver=744e2fbd84d7d2b8a82bff10f9c2c54b'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/themes/continuum/includes/js/slides.min.jquery.js?ver=744e2fbd84d7d2b8a82bff10f9c2c54b'></script>
<link rel='https://api.w.org/' href='https://www.theglobalist.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.theglobalist.com/wordpress/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.theglobalist.com/wordpress/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='https://www.theglobalist.com/?p=54639'/>
<link rel="alternate" type="application/json+oembed" href="https://www.theglobalist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theglobalist.com%2Fjapan-and-trump-trade-policy-united-states%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.theglobalist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theglobalist.com%2Fjapan-and-trump-trade-policy-united-states%2F&#038;format=xml"/>
<link rel="image_src" href="https://www.theglobalist.com/wordpress/wp-content/uploads/2014/04/japan-usa-amp.jpg" id="image-src"/>
 
<style id="map_custom_css">.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color:#444444;}.mbMiniPlayer.mySkin .map_download{color:#444444;}.mbMiniPlayer.mySkin .map_download:hover{color:#444444;}.mbMiniPlayer.mySkin .playerTable span{color:#444444;}.mbMiniPlayer.mySkin .playerTable{border:1px solid #444444!important;}.mbMiniPlayer.mySkin .playerTable{background-color:transparent;border-radius:5px!important;}.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255,217,102);padding:3px!important;font-size:20px;}.mbMiniPlayer.mySkin .playerTable span.map_time{font-size:12px!important;width:50px!important}.mbMiniPlayer.mySkin .playerTable span.map_title{padding:4px!important}.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255,204,51);border-radius:0 4px 4px 0!important;}.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px!important}.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255,230,153);border-radius:4px 0 0 4px!important;}.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color:rgba(68,68,68,0.4);}.mbMiniPlayer.mySkin .map_download{color:rgba(255,217,102,0.4);}.mbMiniPlayer.mySkin .map_download:hover{color:rgb(255,217,102);}.mbMiniPlayer.mySkin .playerTable span{color:rgb(68,68,68);text-shadow:none!important;}.mbMiniPlayer.mySkin .playerTable span{color:rgb(68,68,68);}.mbMiniPlayer.mySkin .playerTable{border:1px solid rgb(55,55,55)!important;}.mbMiniPlayer.mySkin .playerTable span.map_title{color:#000;text-shadow:none!important}.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255,217,102,0.3);}.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94,94,94);height:80%!important}.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}.mbMiniPlayer.mySkin span.map_download{font-size:50px!important;}.map_pl_container .pl_item.sel{background-color:#ffd966!important;color:#444444}</style>
 
 
<meta name="generator" content="Continuum child 1.0"/>
<meta name="generator" content="Continuum 1.1.2"/>
<meta name="generator" content="WooFramework 5.5.5"/>
<!--[if IE 6]>
<script type="text/javascript" src="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/includes/js/pngfix.js"></script>
<script type="text/javascript" src="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/includes/js/menu.js"></script>
<link rel="stylesheet" type="text/css" media="all" href="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/css/ie6.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/css/ie7.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/css/ie8.css" />
<![endif]-->
 
<link href="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/styles/default.css" rel="stylesheet" type="text/css"/>
 
<link rel="shortcut icon" href="//www.theglobalist.com/wordpress/wp-content/uploads/2013/09/favicon1.ico"/>
 
<link href="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/functions/css/shortcodes.css" rel="stylesheet" type="text/css"/>
 
<link href="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/custom.css" rel="stylesheet" type="text/css"/>
</head>
<body class="post-template-default single single-post postid-54639 single-format-standard unknown alt-style-default">
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MQGKQ3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQGKQ3');</script>
 
 
<div id="header">
<div class="col-full">
<div id="logo" style="margin-top:0px; margin-left:185px;">
<a href="https://www.theglobalist.com/" title="Daily online magazine on the global economy, politics and culture">
<img src="//www.theglobalist.com/images/new/header/globalist-288x159-trans.png" alt="The Globalist"/>
</a>
<span class="site-title"><a href="https://www.theglobalist.com/">The Globalist</a></span>
<span class="site-description">Daily online magazine on the global economy, politics and culture</span>
</div> 
<div id="top-globalist" style="margin-top:70px;">
<a href="https://www.facebook.com/theglobalist"><img src="https://www.theglobalist.com/images/new/header/facebook-48x48.png" width="48" height="48"></a>&nbsp;<a href="https://twitter.com/theglobalist/"><img src="https://www.theglobalist.com/images/new/header/twitter-48x48.png" width="48" height="48"></a>&nbsp;<a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=901120153"><img src="https://www.theglobalist.com/images/new/header/apple-48x48.png" width="48" height="48"></a>&nbsp;<a href="https://play.google.com/store/apps/details?id=com.conduit.app_834462bffdeb4bd1a918b9334a0f79d4.app"><img src="https://www.theglobalist.com/images/new/header/google-48x48.png" width="48" height="48"></a>&nbsp;<a href="https://www.theglobalist.com/rss-feeds/"><img src="https://www.theglobalist.com/images/new/header/rss-48x48.png" width="48" height="48"></a>&nbsp;&nbsp;&nbsp;
</div> 
<div class="clear"></div>
<div id="navigation"><div style="background-color:"#fff;">
				<ul id="main-nav" class="nav fl"><li id="menu-item-69" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-69"><a href="https://www.theglobalist.com/">Home</a></li>
<li id="menu-item-8207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8207"><a href="https://www.theglobalist.com/article/">Features</a></li>
<li id="menu-item-16504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16504"><a href="https://www.theglobalist.com/countries/">Countries</a></li>
<li id="menu-item-16503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16503"><a href="https://www.theglobalist.com/issues/">Issues</a></li>
<li id="menu-item-22987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22987"><a href="https://www.theglobalist.com/syndicated-columns/">Syndication</a></li>
<li id="menu-item-13577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13577"><a href="https://www.theglobalist.com/global-media/">In the Media</a></li>
<li id="menu-item-8277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8277"><a href="https://www.theglobalist.com/about-us/">About</a></li>
</ul>
				<!--<div class="search_main fr">
				    <form method="get" class="searchform" action="https://www.theglobalist.com/" >
				        <input type="text" class="field" name="s" id="s"  value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
				        <input type="submit" style="position: absolute; left: -9999px; width: 1px; height: 1px;" class="submit" name="submit" />
				    </form>
				    <div class="fix"></div>
				</div>-->

			</div></div><!-- /#navigation -->

		</div><!-- /.col-full -->
	</div><!-- /#header -->       


    <div id="content" class="col-full">
		<div id="main" class="col-left">

			
                        
				<div class="post-54639 post type-post status-publish format-standard has-post-thumbnail hentry category-economatters category-global-pairings tag-donald-trump tag-global-trade tag-japan tag-shinzo-abe tag-united-states tag-us-trade-policies" id="">
	                <h3 class="cat-title"><a href="https://www.theglobalist.com/category/economatters/" rel="category tag">EconoMatters</a>, <a href="https://www.theglobalist.com/category/global-pairings/" rel="category tag">Global Pairings</a>					<span class="post-nav fr">
						<span class="prev"><a href="https://www.theglobalist.com/tpp-how-trump-abandoned-a-great-deal-for-corporate-america/" rel="prev">Previous</a></span>
						<span class="next"></span>
			       	</span>
					</h3>

	                <div class="entry" id="plate">

						<h1 class="title">Japan and Trump Trade Policy<!-- <span class="comment"><a href="https://www.theglobalist.com/japan-and-trump-trade-policy-united-states/#respond"><span class="dsq-postid" data-dsqidentifier="54639 https://www.theglobalist.com/?p=54639">Comment</span></a></span>--></h1> 
<div class="globalist_excerpt"><p>How will the Trump Administration shift economic and security ties with Japan?</p>
</div>
						<!-- Go to www.addthis.com/dashboard to customize your tools -->
						<div class="addthis_sharing_toolbox"></div>
						<span class="post-author">By <a href="https://www.theglobalist.com/author/jwest/" title="Posts by John West" class="author url fn" rel="author">John West</a>, February 10, 2017</span>
			<p></p>	
				<div style="clear:both"></div>
				<div id="globalist_content">
								    <div class="left-side">
						<div class="wp-caption alignleft" >
							<img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2014/04/japan-usa-amp.jpg" style="max-width:170px" />							<p class="wp-caption-text">Credit: Route66  <a href="http://www.shutterstock.com">Shutterstock.com</a></p>
						</div>
						<div class="callouts">
								<h2>Takeaways</h2>
								<br /><ul>
								<li>Trump will likely expect Japan to pick up more of the cost of the US security arrangement.<br /><div class="woo-sc-twitter left" style="margin:5px 0 0 0"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Trump will likely expect Japan to pick up more of the cost of the US security arrangement." data-count="none">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div></li><li>Apart from Japan and Vietnam, most TPP countries have other US trade deals or are insignificant.<br /><div class="woo-sc-twitter left" style="margin:5px 0 0 0"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Apart from Japan and Vietnam, most TPP countries have other US trade deals or are insignificant." data-count="none">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div></li><li>TPP may be dead but the failed draft will likely be the starting point for bilateral US trade deals.<br /><div class="woo-sc-twitter left" style="margin:5px 0 0 0"><a href="https://twitter.com/share" class="twitter-share-button" data-text="TPP may be dead but the failed draft will likely be the starting point for bilateral US trade deals." data-count="none">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div></li>								
								</ul>
							</div>
				</div>
					<div class="right-side">
						<p>Japan&#8217;s Prime Minister Shinzo Abe is now readying his government for a possible bilateral FTA with the United States. Indeed, this will be on the agenda when Abe meets with Trump soon (likely February 10).  </p>
<p>While Tokyo is incredibly stubborn when it comes to protection of its agriculture and services sectors, not to mention its motor vehicle industry, Abe is in a position of great weakness vis-à-vis the United States.  </p>
<p>Abe is desperate to win Trump&#8217;s support for the U.S.-Japan Security Alliance, in the face of an assertive China and a volatile North Korea. This was also on the agenda when the new US Secretary of Defense, James Mattis, visited Japan in early February.  </p>
<h4>Security costs money</h4>
<p>Japan&#8217;s burden-sharing of the Alliance has also been questioned by Trump, as Japan only pays about half the costs of the more than 50,000 U.S. military staff in Japan. </p>
<div style="border: 1px solid #cccccc; float: right; width: 50%; margin: 0 0 10px 10px; padding: 10px; font-size: 14px;"><em>From TPP to TTP (Trump Trade Policy) by John West</em></p>
<p><strong>1.<strong> <a href="https://www.theglobalist.com/after-tpp-rcep-as-chinas-magic-bullet/" target="_blank">After TPP: RCEP as China’s Magic Bullet?</a></p>
<p><strong>2.</strong> <a href="https://www.theglobalist.com/japan-and-trump-trade-policy-united-states/" target="_blank"><strong>Japan and Trump Trade Policy</strong></a></p>
<p><strong>3.</strong> America First: From TPP to TTP (=Trump Trade Policy)</p>
<div id='c8840_0_1' class='sam-container sam-place' data-sam='1'></div>
<p><strong>4.</strong> China and Trump Trade Policy
</div>
<p>Moreover, Japan only spends 1% of its GDP on its Self Defense Forces, while the U.S. military spending represents 3.5% of U.S. GDP.</p>
<p>While Japan should lift its game and finance more of its national security, with a national public debt of close to 250% of GDP, its room for maneuver is limited.  </p>
<p>And Japan is also cornered because of its dependence on the U.S. market, which absorbs some 20% of Japan&#8217;s exports (a little more than China does).</p>
<h4>TPP draft as springboard</h4>
<p>There may well be very rapid movement on a Japan/U.S. FTA, as the now-ditched TPP provides an excellent blueprint for beginning negotiations.  </p>
<p>Once he has dealt with Japan, Trump will likely pass over the other TPP partners. The United States already has FTAs with Australia and Singapore.  </p>
<p>Canada and Mexico will be tackled in a NAFTA re-negotiation, which will likely take the TPP template as its starting point. </p>
<p>And the other TPP signatories are really just peanuts, except perhaps Vietnam, which would be a useful ally against China.  Elsewhere in Asia, Trump will likely push to renegotiate the United States’s FTA with Korea.</p>
<div class='yarpp-related'>
<h4>More on this topic</h4><ul>
<li><a href="https://www.theglobalist.com/asia-tpp-brink-of-trade-war-japan-united-states/" rel="bookmark" title="Asia on the Brink of (Trade) War?">Asia on the Brink of (Trade) War? </a></li>
<li><a href="https://www.theglobalist.com/u-s-japan-a-difficult-alliance/" rel="bookmark" title="U.S.-Japan: A Difficult Alliance">U.S.-Japan: A Difficult Alliance </a></li>
<li><a href="https://www.theglobalist.com/japan-trump-and-now-what/" rel="bookmark" title="Japan &#038; Trump: Now What?">Japan &#038; Trump: Now What? </a></li>
</ul>
</div>
						<!-- Go to www.addthis.com/dashboard to customize your tools -->
						<div class="addthis_sharing_toolbox"></div>
					</div>
								</div><!--globalist_content -->
<p class="tags">Tags: <a href="https://www.theglobalist.com/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://www.theglobalist.com/tag/global-trade/" rel="tag">global trade</a>, <a href="https://www.theglobalist.com/tag/japan/" rel="tag">Japan</a>, <a href="https://www.theglobalist.com/tag/shinzo-abe/" rel="tag">Shinzo Abe</a>, <a href="https://www.theglobalist.com/tag/united-states/" rel="tag">United States</a>, <a href="https://www.theglobalist.com/tag/us-trade-policies/" rel="tag">US trade policies</a></p><div id="post-authors">
    						                                                <div id="post-author">
                                                        <div class="profile-image"><img alt='' src='http://www.theglobalist.com/images/contributors/john-west.jpg' class='avatar avatar-48 photo' height='70' width='70' /></div>
                                                        <div class="profile-content">
                                                                <h3 class="title">About John West</h3>
                                                                <p style="margin:5px 0;">John West is executive director of the Asian Century Institute.</p>
                                                                <div class="profile-link">
																		<a href="/contributors/john-west"> Full bio &rarr;</a> | 
                                                                        <a href="https://www.theglobalist.com/author/jwest/">
                                                                                View all posts by John West <span class="meta-nav">&rarr;</span>                                                                        </a>
                                                                </div> <!-- #profile-link   -->
                                                        </div> <!-- .profile-content -->
                                                     <div class="fix"></div>
                                                </div> <!-- #post-author -->
						                                                						
					</div> <!-- post-authors -->

				</div>
	            </div><!-- /.post -->
			<div class="single-comment">
                            
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://www.theglobalist.com/japan-and-trump-trade-policy-united-states/';
var disqus_identifier = '54639 https://www.theglobalist.com/?p=54639';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'theglobalist';
var disqus_title = "Japan and Trump Trade Policy";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=54639';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

            
						</div>
		</div><!-- /#main -->

        <div id="sidebar" class="col-right">

	
	    <div class="primary">
		<div id="text-32" class="widget widget_text">			<div class="textwidget"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-inbox.png" width="275" height="50" title="Join our mailing list"><br>
<div style="font-weight:bold; color:#000099; margin: 10px -8px -15px -8px;">Get The Globalist's latest headlines in your email inbox three times a week.</div></div>
		</div><div id="ns_widget_mailchimp-3" class="widget widget_ns_mailchimp"><h3></h3>	
				<form action="/japan-and-trump-trade-policy-united-states/" id="ns_widget_mailchimp_form-3" method="post">
																<input type="hidden" name="ns_mc_number" value="3" />
						<label for="ns_widget_mailchimp-email-3"></label>
						<input id="ns_widget_mailchimp-email-3" type="text" value="Email address" onblur="if (this.value == '') {this.value = 'Email address';}" onfocus="if (this.value == 'Email address') {this.value = '';}" name="ns_widget_mailchimp_email" />
						<input class="button" type="submit" name="Get updates" value="Get updates" />
					</form>
						<script>jQuery('#ns_widget_mailchimp_form-3').ns_mc_widget({"url" : "/index.php", "cookie_id" : "ns_widget_mailchimp-3", "cookie_value" : "189083009909336f3e904726365361ed", "loader_graphic" : "https://www.theglobalist.com/wordpress/wp-content/plugins/mailchimp-widget/images/ajax-loader.gif"}); </script>
				</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><a href="https://www.theglobalist.com/tag/trump-plots-america/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2017/01/trump-plots-america-1.gif" width="275" ></a><br></div>
		</div>		<div id="woo_search-3" class="widget widget_woo_search">                <div class="search_main">
    <form method="get" class="searchform" action="https://www.theglobalist.com/">
        <input type="text" class="field s" name="s" value="Enter search keywords" onfocus="if (this.value == 'Enter search keywords') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter search keywords';}"> <input type="image" src="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/images/search-btn.png" class="submit" name="submit">
    </form>

    <div class="clear"></div>
</div>
		</div>   
   <div id="text-36" class="widget widget_text">			<div class="textwidget"><img src="https://www.theglobalist.com/images/new/publishers-corner.gif"><br><br><a href="https://www.theglobalist.com/stephan-richter-tv-appearances/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2016/09/presseclub-080716.png" width="275" height="155"></a><br>Stephan Richter discusses the U.S. presidential election on Germany's ARD-Presseclub (August 7, 2016)<br><br><a href="https://www.theglobalist.com/publishers-welcome/">Publisher's welcome</a><br><a href="https://www.theglobalist.com/who-is-a-globalist-platform/">Who Is a Globalist?</a><br><a href="https://www.theglobalist.com/stephan-richter-media-topics/">Speaking and interview topics</a><br><a href="https://www.theglobalist.com/stephan-richter-tv-appearances/">TV appearances<br><a href="https://www.theglobalist.com/stephan-richter-appearances-on-marketplace-radio/">Radio interviews<br><a href="https://www.theglobalist.com/stephan-richter-articles-in-english/">English-language op-eds</a><br>
<a href="https://www.theglobalist.com/stephan-richter-articles-in-german/">German-language op-eds</a><br><a href="https://www.theglobalist.com/contributors/stephan-richter/">Bio</a> | <a href="https://www.theglobalist.com/images/contributors/richter-hi-res.JPG">Hi-res photo</a></div>
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget"><a href="https://www.theglobalist.com/global-media/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-media.png" width="275" height="50"><br><br><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2014/02/media.jpg" width="275" height="100"></a></div>
		</div><div id="text-31" class="widget widget_text">			<div class="textwidget"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-popular.png" width="275" height="50"></div>
		</div><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h3>  </h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.theglobalist.com/donald-trump-do-about-saudi-arabia-united-states/"     class="tptn_link"><span class="tptn_title">What Will Trump Do About Saudi Arabia?</span></a><span class="crp_author">  by <a href="https://www.theglobalist.com/author/jmdorsey/">James M. Dorsey</a></span> </span></li><li><span class="tptn_after_thumb"><a href="https://www.theglobalist.com/deutsche-banks-culture-wars-money-laundering-corruption/"     class="tptn_link"><span class="tptn_title">Deutsche Bank&#8217;s Culture Wars</span></a><span class="crp_author">  by <a href="https://www.theglobalist.com/author/fvogl/">Frank Vogl</a></span> </span></li><li><span class="tptn_after_thumb"><a href="https://www.theglobalist.com/angela-merkel-donald-trump-germany-migration-economy/"     class="tptn_link"><span class="tptn_title">Why Angela Merkel Should Be Grateful to Donald Trump</span></a><span class="crp_author">  by <a href="https://www.theglobalist.com/author/dstelter/">Daniel Stelter</a></span> </span></li><li><span class="tptn_after_thumb"><a href="https://www.theglobalist.com/can-india-surpass-chinas-economy-by-2050/"     class="tptn_link"><span class="tptn_title">Can India Surpass China’s Economy by 2050?</span></a><span class="crp_author">  by <a href="https://www.theglobalist.com/author/theglobalist/">The Globalist</a></span> </span></li><li><span class="tptn_after_thumb"><a href="https://www.theglobalist.com/the-cost-of-a-human-life-statistically-speaking/"     class="tptn_link"><span class="tptn_title">The Cost of a Human Life, Statistically Speaking</span></a><span class="crp_author">  by <a href="https://www.theglobalist.com/author/fpartnoy/">Frank Partnoy</a></span> </span></li></ul><div class="tptn_clear"></div></div></div><div id="text-34" class="widget widget_text">			<div class="textwidget"><a href="https://www.theglobalist.com/the-globalist-spotlight/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-spotlight.png" width="275" height="50"></a><br><br><a href=" https://www.theglobalist.com/tag/syria/"><img src=" https://www.theglobalist.com/images/new/header/battle-for-syria.png" width="275" height="100"></a><br><br><a href="https://www.theglobalist.com/tag/brexit/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2016/08/may-brexit-1.png" width="275" height="100"></a><br><br><a href="https://www.theglobalist.com/tag/italy/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2016/09/italy-spotlight.png" width="275" height="100"></a><br><br>
<a href="http://www.theglobalist.com/trump-vs-globalism/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2017/01/trumpism-vs-globalism.gif" width="275"></a></div>
		</div><div id="text-27" class="widget widget_text">			<div class="textwidget"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-contributors.png" width="275" height="50"><br /><br />
<img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2016/06/pallavi-aiyar.jpg" width="80" height="80" style="float:left; margin-right:5px">
<a href="https://www.theglobalist.com/contributors/pallavi-aiyar/"><strong> Pallavi Aiyar </strong></a><br /><br /><a href="https://www.theglobalist.com/bylines-and-babies-in-a-globalized-world/"> Babies and Bylines in a Globalized World</a>
<div style="clear:both"></div>
<img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2016/06/LenDePas-2999-hi-ret.jpeg" width="80" height="80" style="float:left; margin-right:5px">
<a href="https://www.theglobalist.com/contributors/amy-zalman/"><strong> Amy Zalman</strong></a><br /><br /><a href="https://www.theglobalist.com/orlando-donald-trump-attack-isis/"> After Orlando: Trump Doing ISIS’s Bidding</a>
<div style="clear:both"></div>
<img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2016/05/Alexandra_Wrage_TRACE.jpg
 " width="80" height="80" style="float:left; margin-right:5px">
<a href=" https://www.theglobalist.com/contributors/alexandra-wrage/"><strong> Alexandra Wrage </strong></a><br /><br /><a href=" https://www.theglobalist.com/secret-companies-panama-papers-transparency/
 "> Working to End Secret Companies </a>
<div style="clear:both"></div></div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-tweets.png" width="275" height="50"><br><br>

<a class="twitter-timeline" href="https://twitter.com/theglobalist" data-widget-id="356922093243351041" data-chrome="nofooter noheader transparent">Tweets by @theglobalist</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div><div id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.theglobalist.com/globalist-bookshelf-2016/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-bookshelf.png" width="275" height="50"></a><br><br><a href=" https://www.amazon.com/Failure-Adjust-Americans-Economy-Relations/dp/1442272600/ref=nosim/theglob0a-20
 "><img src=" https://www.theglobalist.com/wordpress/wp-content/uploads/2016/11/allen.jpg
 " width="85" height="120"></a>;
 <a href=" http://www.amazon.in/Modi-Doctrine-Foreign-Policy-Minister/dp/9386141159/ref=nosim/theglob0a-20"><img src=" //www.theglobalist.com/wordpress/wp-content/uploads/2016/11/Modi.jpg" width="85" height="120"></a>;<a href=" http://www.theglobalist.com/verdict-on-greenspan-guilty-but-not-as-charged/"><img src=" //www.theglobalist.com/wordpress/wp-content/uploads/2016/10/Greenspan.jpg" width="85" height="120"></a></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><a href="http://www.theglobalist.com/category/globalist-photo-gallery/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-galleries.png" width="275" height="50"></a><br><br><a href="http://www.theglobalist.com/category/globalist-photo-gallery/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2014/02/photo-galleries.jpg" width="275" height="120"></a></div>
		</div><div id="text-22" class="widget widget_text">			<div class="textwidget"><a href="http://www.theglobalist.com/reforming-global-finance/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-finance.png" width="275" height="50"></a><br><br><a href="http://www.theglobalist.com/reforming-global-finance/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2014/02/rgf.jpg" width="275" height="120"></a></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><a href="http://www.theglobalist.com/tag/zukerman-2016-coverage-set/"><a href="http://www.theglobalist.com/category/best-of-the-globalist/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2016/10/anatol-zukerman-election.jpg" width="275" height="339"></a><br /><br /><a href="http://www.theglobalist.com/the-other-hundred/"><a href="http://www.theglobalist.com/category/best-of-the-globalist/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/02/best-of-the-globalist.gif" width="275" height="100"></a><br /><br />
<a href="http://www.theglobalist.com/the-other-hundred/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/02/toh-logo-widget.jpg" width="275" height="150"></a><br /><br /></div>
		</div>	</div>
	
</div><!-- /#sidebar -->

    </div><!-- /#content -->


	
	<div id="footer">
		<div class="col-full">

		<div id="copyright" class="col-left">
		<p style="font-size:85%;font-weight:bold"><a href="http://www.theglobalist.com/about-us">About Us</a> · <a href="http://www.theglobalist.com/privacy-policy">Privacy Policy</a> · <a href="http://www.theglobalist.com/terms-of-use">Terms of Use</a> · <a href="http://www.theglobalist.com/contact-us">Contact Us</a></p>
<br />
<p style="font-size:85%">The Globalist · Washington, D.C.</p>		</div>

		<div id="credit" class="col-right">
        <p>&nbsp;</p>
<br />
<p style="font-size:85%">Copyright &copy; 2017 The Globalist. All rights reserved.</p>		</div>

	</div></div><!-- /#footer  -->

</div><!-- /#wrapper -->
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'theglobalist';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.theglobalist.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=744e2fbd84d7d2b8a82bff10f9c2c54b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-includes/js/comment-reply.min.js?ver=744e2fbd84d7d2b8a82bff10f9c2c54b'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-includes/js/wp-embed.min.js?ver=744e2fbd84d7d2b8a82bff10f9c2c54b'></script>
<script type="text/javascript">
var slideDeck2URLPath = "https://www.theglobalist.com/wordpress/wp-content/plugins/slidedeck2-personal";
var slideDeck2iframeByDefault = false;
</script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	var miniAudioPlayer_replaceDefault = false;
	var miniAudioPlayer_excluded = "map_excluded";
	var miniAudioPlayer_replaceDefault_show_title = false;

	var miniAudioPlayer_defaults = {
				inLine:true,
                width:"350",
				skin:"black",
				animate:true,
				volume:.5,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage:"https://www.theglobalist.com/wordpress/wp-content/plugins/wp-miniaudioplayer/map_download.php",
				swfPath:"https://www.theglobalist.com/wordpress/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    if(false)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
      if(false){
         setTimeout(function(){replaceDefault();},0);
      }
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	</body>
</html>
