<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<title>The G20 by Population - The Globalist</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="stylesheet" type="text/css" href="https://www.theglobalist.com/wordpress/wp-content/themes/continuum-child/style.css" media="screen,print" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.theglobalist.com/feed/" />
<link rel="pingback" href="https://www.theglobalist.com/wordpress/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="More than half of the global population is represented at the annual G20 summit (July 7 &amp; 8 this year in Hamburg)."/>
<link rel="canonical" href="https://www.theglobalist.com/the-g20-by-population/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The G20 by Population - The Globalist" />
<meta property="og:description" content="More than half of the global population is represented at the annual G20 summit (July 7 &amp; 8 this year in Hamburg)." />
<meta property="og:url" content="https://www.theglobalist.com/the-g20-by-population/" />
<meta property="og:site_name" content="The Globalist" />
<meta property="article:publisher" content="http://facebook.com/theglobalist" />
<meta property="article:author" content="http://www.facebook.com/theglobalist" />
<meta property="article:tag" content="G20" />
<meta property="article:tag" content="latest" />
<meta property="article:tag" content="population" />
<meta property="article:section" content="Just The Facts" />
<meta property="article:published_time" content="2017-07-06T00:01:36-04:00" />
<meta property="article:modified_time" content="2017-07-06T01:59:26-04:00" />
<meta property="og:updated_time" content="2017-07-06T01:59:26-04:00" />
<meta property="og:image" content="https://www.theglobalist.com/wordpress/wp-content/uploads/2016/09/population.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="565" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="More than half of the global population is represented at the annual G20 summit (July 7 &amp; 8 this year in Hamburg)." />
<meta name="twitter:title" content="The G20 by Population - The Globalist" />
<meta name="twitter:site" content="@theglobalist" />
<meta name="twitter:image" content="https://www.theglobalist.com/wordpress/wp-content/uploads/2016/09/population.jpg" />
<meta name="twitter:creator" content="@theglobalist" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Globalist &raquo; The G20 by Population Comments Feed" href="https://www.theglobalist.com/the-g20-by-population/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.theglobalist.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=a9edb6f2fab603f777130a6d785e2b4b"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.theglobalist.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=a9edb6f2fab603f777130a6d785e2b4b' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.theglobalist.com/wordpress/?mcsf_action=main_css&#038;ver=a9edb6f2fab603f777130a6d785e2b4b' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.theglobalist.com/wordpress/wp-content/plugins/mailchimp/css/ie.css?ver=a9edb6f2fab603f777130a6d785e2b4b' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='https://www.theglobalist.com/wordpress/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.8.6' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.theglobalist.com/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=a9edb6f2fab603f777130a6d785e2b4b' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://www.theglobalist.com/wordpress/wp-content/plugins/social-media-widget/social_widget.css?ver=a9edb6f2fab603f777130a6d785e2b4b' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://www.theglobalist.com/wordpress/wp-content/plugins/top-10/css/default-style.css?ver=a9edb6f2fab603f777130a6d785e2b4b' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 65px !important;
  height: 65px !important;
}
                

			.tptn_posts_widget2 img.tptn_thumb {
				width: 65px !important;
				height: 65px !important;
			}
			

			.tptn_posts_widget3 img.tptn_thumb {
				width: 65px !important;
				height: 65px !important;
			}
			
</style>
<link rel='stylesheet' id='wp-flipboard-style-css'  href='https://www.theglobalist.com/wordpress/wp-content/plugins/wp-flipboard-plugin/wp-flipbrd-plugin.css?ver=a9edb6f2fab603f777130a6d785e2b4b' type='text/css' media='all' />
<link rel='stylesheet' id='slidedeck-css'  href='https://www.theglobalist.com/wordpress/wp-content/plugins/slidedeck2-personal/css/slidedeck.css?ver=2.3.13' type='text/css' media='screen' />
<script type="text/javascript">
window.slideDeck2Version = "2.3.13";
window.slideDeck2Distribution = "pro";
</script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js?ver=1.8.6'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.8.6'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/mailchimp-widget/js/mailchimp-widget-min.js?ver=a9edb6f2fab603f777130a6d785e2b4b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/www.theglobalist.com\/wordpress\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/www.theglobalist.com\/wordpress\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.theglobalist.com\/wordpress\/wp-admin\/admin-ajax.php","top_ten_nonce":"f067b2c820","top_ten_id":"56857","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"800270780"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=a9edb6f2fab603f777130a6d785e2b4b'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/wp-flipboard-plugin/javascript/wp-flipbrd-plugin.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/slidedeck2-personal/js/jquery-mousewheel/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/slidedeck2-personal/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/slidedeck2-personal/js/slidedeck.jquery.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/slidedeck2-personal/js/slidedeck-public.js?ver=2.3.13'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1316526300'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/themes/continuum/includes/js/superfish.js?ver=a9edb6f2fab603f777130a6d785e2b4b'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/themes/continuum/includes/js/woo_tabs.js?ver=a9edb6f2fab603f777130a6d785e2b4b'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/themes/continuum/includes/js/general.js?ver=a9edb6f2fab603f777130a6d785e2b4b'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/themes/continuum/includes/js/slides.min.jquery.js?ver=a9edb6f2fab603f777130a6d785e2b4b'></script>
<link rel='https://api.w.org/' href='https://www.theglobalist.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.theglobalist.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.theglobalist.com/wordpress/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.theglobalist.com/?p=56857' />
<link rel="alternate" type="application/json+oembed" href="https://www.theglobalist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theglobalist.com%2Fthe-g20-by-population%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.theglobalist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theglobalist.com%2Fthe-g20-by-population%2F&#038;format=xml" />
<meta property="fb:app_id" content="192240637939186"/>		<link rel="image_src" href="https://www.theglobalist.com/wordpress/wp-content/uploads/2016/09/population.jpg" id="image-src"/>
		
<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       

/* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/

</style>
	
<!-- end miniAudioPlayer custom CSS -->
	

<!-- Theme version -->
<meta name="generator" content="Continuum child 1.0" />
<meta name="generator" content="Continuum 1.1.2" />
<meta name="generator" content="WooFramework 5.5.5" />

<!--[if IE 6]>
<script type="text/javascript" src="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/includes/js/pngfix.js"></script>
<script type="text/javascript" src="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/includes/js/menu.js"></script>
<link rel="stylesheet" type="text/css" media="all" href="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/css/ie6.css" />
<![endif]-->

<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/css/ie7.css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/css/ie8.css" />
<![endif]-->
	<link rel="amphtml" href="https://www.theglobalist.com/the-g20-by-population/amp/" />
<!-- Alt Stylesheet -->
<link href="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="//www.theglobalist.com/wordpress/wp-content/uploads/2013/09/favicon1.ico"/>

<!-- Woo Shortcodes CSS -->
<link href="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/custom.css" rel="stylesheet" type="text/css" />

</head>

<body class="post-template-default single single-post postid-56857 single-format-standard unknown alt-style-default">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MQGKQ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQGKQ3');</script>
<!-- End Google Tag Manager -->


<!-- <div id="wrapper">
	<div id="strip">
		<nav class="col-full" role="navigation">
                        <b><ul id="top-nav" class="nav "><li id="menu-item-39465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39465"><a href="http://www.theglobalist.com/category/global-pairings/">Global Pairings</a></li>
<li id="menu-item-23063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23063"><a href="http://www.theglobalist.com/category/economatters/">EconoMatters</a></li>
<li id="menu-item-23066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23066"><a href="http://www.theglobalist.com/category/global-hotspots/">HotSpots</a></li>
<li id="menu-item-23064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23064"><a href="http://www.theglobalist.com/category/rethinking-america/">Rethinking America</a></li>
<li id="menu-item-37133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37133"><a href="https://www.theglobalist.com/category/richter-scale/">Richter Scale</a></li>
<li id="menu-item-30717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30717"><a href="http://www.theglobalist.com/category/globalist-quiz/">Quiz</a></li>
<li id="menu-item-23065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23065"><a href="http://www.theglobalist.com/category/just-the-facts/">Facts</a></li>
</ul></b>
                </nav>

	</div> -->

	<div id="header">
		<div class="col-full">

			<div id="logo" style="margin-top:0px; margin-left:185px;">

				            <a href="https://www.theglobalist.com/" title="Daily online magazine on the global economy, politics and culture">
	                <img src="//www.theglobalist.com/images/new/header/globalist-288x159-trans.png" alt="The Globalist" />
	            </a>
	        
	        	            <span class="site-title"><a href="https://www.theglobalist.com/">The Globalist</a></span>
	        	            <span class="site-description">Daily online magazine on the global economy, politics and culture</span>

			</div><!-- /#logo -->

                <div id="top-globalist" style="margin-top:70px;">
                                <a href="https://www.facebook.com/theglobalist"><img src="https://www.theglobalist.com/images/new/header/facebook-48x48.png" width="48" height="48"></a>&nbsp;<a href="https://twitter.com/theglobalist/"><img src="https://www.theglobalist.com/images/new/header/twitter-48x48.png" width="48" height="48"></a>&nbsp;<a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=901120153"><img src="https://www.theglobalist.com/images/new/header/apple-48x48.png" width="48" height="48"></a>&nbsp;<a href="https://play.google.com/store/apps/details?id=com.conduit.app_834462bffdeb4bd1a918b9334a0f79d4.app"><img src="https://www.theglobalist.com/images/new/header/google-48x48.png" width="48" height="48"></a>&nbsp;<a href="https://www.theglobalist.com/rss-feeds/"><img src="https://www.theglobalist.com/images/new/header/rss-48x48.png" width="48" height="48"></a>&nbsp;&nbsp;&nbsp;
                        </div><!-- /#topad -->

			<div class="clear"></div>

			<div id="navigation"><div style="background-color:"#fff;">
				<ul id="main-nav" class="nav fl"><li id="menu-item-69" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-69"><a href="https://www.theglobalist.com/">Home</a></li>
<li id="menu-item-8207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8207"><a href="https://www.theglobalist.com/article/">Features</a></li>
<li id="menu-item-16504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16504"><a href="https://www.theglobalist.com/countries/">Countries</a></li>
<li id="menu-item-16503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16503"><a href="https://www.theglobalist.com/issues/">Issues</a></li>
<li id="menu-item-22987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22987"><a href="https://www.theglobalist.com/syndicated-columns/">Syndication</a></li>
<li id="menu-item-13577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13577"><a href="https://www.theglobalist.com/global-media/">In the Media</a></li>
<li id="menu-item-8277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8277"><a href="https://www.theglobalist.com/about-us/">About</a></li>
</ul>
				<!--<div class="search_main fr">
				    <form method="get" class="searchform" action="https://www.theglobalist.com/" >
				        <input type="text" class="field" name="s" id="s"  value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
				        <input type="submit" style="position: absolute; left: -9999px; width: 1px; height: 1px;" class="submit" name="submit" />
				    </form>
				    <div class="fix"></div>
				</div>-->

			</div></div><!-- /#navigation -->

		</div><!-- /.col-full -->
	</div><!-- /#header -->       


    <div id="content" class="col-full">
		<div id="main" class="col-left">

			
                        
				<div class="post-56857 post type-post status-publish format-standard has-post-thumbnail hentry category-just-the-facts tag-g20 tag-latest tag-population" id="">
	                <h3 class="cat-title"><a href="https://www.theglobalist.com/category/just-the-facts/" rel="category tag">Just The Facts</a>					<span class="post-nav fr">
						<span class="prev"><a href="https://www.theglobalist.com/voter-turnout-in-korea-vs-japan/" rel="prev">Previous</a></span>
						<span class="next"><a href="https://www.theglobalist.com/the-g20s-economic-weight/" rel="next">Next</a></span>
			       	</span>
					</h3>

	                <div class="entry" id="plate">

						<h1 class="title">The G20 by Population<!-- <span class="comment"><a href="https://www.theglobalist.com/the-g20-by-population/#respond">Comment</a></span>--></h1> 
<div class="globalist_excerpt"><p>More than half of the global population is represented at the annual G20 summit (July 7 &amp; 8 this year in Hamburg).</p>
</div>
						<!-- Go to www.addthis.com/dashboard to customize your tools -->
						<div class="addthis_sharing_toolbox"></div>
						<span class="post-author">By <a href="https://www.theglobalist.com/author/theglobalist/" title="Posts by The Globalist" class="author url fn" rel="author">The Globalist</a>, July 6, 2017</span>
			<p></p>	
				<div style="clear:both"></div>
				<div id="globalist_content">
								    <div class="left-side">
						<div class="wp-caption alignleft" >
							<img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2016/09/population-400x565.jpg" style="max-width:170px" />							<p class="wp-caption-text"></p>
						</div>
						<div class="callouts">
								<h2>Takeaways</h2>
								<br /><ul>
								<li>Some 64% of the world’s population – 4.7 billion people – lives in one of the 43 countries represented in the G20.<br /><div class="woo-sc-twitter left" style="margin:5px 0 0 0"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Some 64% of the world’s population – 4.7 billion people – lives in one of the 43 countries represented in the G20." data-count="none">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div></li><li>The largest population in the G20 is China’s (1.4 billion), followed closely by India’s (1.3 billion).<br /><div class="woo-sc-twitter left" style="margin:5px 0 0 0"><a href="https://twitter.com/share" class="twitter-share-button" data-text="The largest population in the G20 is China’s (1.4 billion), followed closely by India’s (1.3 billion)." data-count="none">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div></li>								
								</ul>
							</div>
				</div>
					<div class="right-side">
						<p><span class="if-number">1. </span> Some 64% of the world’s population – 4.7 billion people – lives in one of the 43 countries represented in the G20.</p>
<p><span class="if-number">2. </span> This is due in large part to the group’s inclusion of the five most populous countries in the world, as well as the entire European Union (506 million people).</p>
<p><span class="if-number">3. </span> Australia, the smallest member country (not counting smaller EU members represented in the group by the union), is home to more than 24 million people.</p>
<div style="border: 1px solid #999999; float: right; width: 50%; margin: 0 0 10px 10px; padding: 15px 10px 0 10px;">
<p><strong>1. <a href="https://www.theglobalist.com/the-g20-by-population/"><strong>The G20 By Population</strong></a></strong></p>
<p><strong>2. <a href="https://www.theglobalist.com/the-g20s-economic-weight/"><strong>The G20&#8217;s Economic Weight</strong></a></p>
<p><strong>3. The Scale of G20 Greenhouse Gas Emissions</p>
<div id='c7745_0_1' class='sam-container sam-place' data-sam='1'></div>
<p><strong>4. <a href="https://www.theglobalist.com/g20-how-many-countries-really/"><strong>G20: How Many Countries Really?</strong></a></p>
</div>
<p><span class="if-number">4. </span> The largest population in the G20 is China’s (1.4 billion), followed closely by India’s (1.3 billion). </p>
<p><span class="if-number">5. </span> Several of the world’s 20 most populous nations are not part of the G20, including Pakistan, Nigeria, Bangladesh, Ethiopia and the Philippines, among others.</p>
<p><span class="if-number">6. </span> In fact, the population of Australia is almost 44 million people smaller than that of Thailand, the world’s 20th most populous nation.</p>
<p><span class="if-number">7. </span> Thailand, not included the G20, has 3 million more people than the United Kingdom’s 65 million, but is not included in the G20.</p>
<p><em>Sources: The Globalist Research Center, UN Population Division</em></p>
<div class='yarpp-related'>
<h4>More on this topic</h4><ul>
<li><a href="https://www.theglobalist.com/the-global-trade-impasse-the-chinese-leadership-conundrum/" rel="bookmark" title="The Global Trade Impasse: The Chinese Leadership Conundrum">The Global Trade Impasse: The Chinese Leadership Conundrum </a></li>
<li><a href="https://www.theglobalist.com/russia-really-part-of-europe/" rel="bookmark" title="Russia: Really Part of Europe?">Russia: Really Part of Europe? </a></li>
<li><a href="https://www.theglobalist.com/the-hard-facts-of-global-corruption/" rel="bookmark" title="The Hard Facts of Global Corruption">The Hard Facts of Global Corruption </a></li>
</ul>
</div>
						<!-- Go to www.addthis.com/dashboard to customize your tools -->
						<div class="addthis_sharing_toolbox"></div>
					</div>
								</div><!--globalist_content -->
<p class="tags">Tags: <a href="https://www.theglobalist.com/tag/g20/" rel="tag">G20</a>, <a href="https://www.theglobalist.com/tag/latest/" rel="tag">latest</a>, <a href="https://www.theglobalist.com/tag/population/" rel="tag">population</a></p><div id="post-authors">
    						                                                						
					</div> <!-- post-authors -->

				</div>
	            </div><!-- /.post -->
			<div class="single-comment">
                            

<!-- You can start editing here. -->
<div id="respond">
<div id="striped">
<h3> Responses to &#8220;The G20 by Population&#8221;</h3>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><fb:comments href="https://www.theglobalist.com/the-g20-by-population/" num_posts="10" width="100%" colorscheme="light"></fb:comments>

</div></div><!-- /#respond -->


<div id="comments">
<div id="striped">

</div></div> <!-- /#comments_wrap -->

            
						</div>
		</div><!-- /#main -->

        <div id="sidebar" class="col-right">

	
	    <div class="primary">
		<div id="text-32" class="widget widget_text">			<div class="textwidget"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-inbox.png" width="275" height="50" title="Join our mailing list"><br>
<div style="font-weight:bold; color:#000099; margin: 10px -8px -15px -8px;">Get The Globalist's latest headlines in your email inbox three times a week.</div></div>
		</div><div id="ns_widget_mailchimp-3" class="widget widget_ns_mailchimp"><h3></h3>	
				<form action="/the-g20-by-population/" id="ns_widget_mailchimp_form-3" method="post">
																<input type="hidden" name="ns_mc_number" value="3" />
						<label for="ns_widget_mailchimp-email-3"></label>
						<input id="ns_widget_mailchimp-email-3" type="text" value="Email address" onblur="if (this.value == '') {this.value = 'Email address';}" onfocus="if (this.value == 'Email address') {this.value = '';}" name="ns_widget_mailchimp_email" />
						<input class="button" type="submit" name="Get updates" value="Get updates" />
					</form>
						<script>jQuery('#ns_widget_mailchimp_form-3').ns_mc_widget({"url" : "/index.php", "cookie_id" : "ns_widget_mailchimp-3", "cookie_value" : "189083009909336f3e904726365361ed", "loader_graphic" : "https://www.theglobalist.com/wordpress/wp-content/plugins/mailchimp-widget/images/ajax-loader.gif"}); </script>
				</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.theglobalist.com/tag/g20/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2017/07/g20-spotlight.png" width="275" height="100"></a></p>
<p><a href="http://www.theglobalist.com/tag/climate-change/"><img src="http://www.theglobalist.com/images/new/header/climate-change.png" width="275" height="100" /></a></p>
<p><a href="http://www.theglobalist.com/tag/france/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2017/05/france-future.png" width="275" height="100" /></a></p>
</div>
		</div>		<div id="woo_search-3" class="widget widget_woo_search">                <div class="search_main">
    <form method="get" class="searchform" action="https://www.theglobalist.com/">
        <input type="text" class="field s" name="s" value="Enter search keywords" onfocus="if (this.value == 'Enter search keywords') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter search keywords';}"> <input type="image" src="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/images/search-btn.png" class="submit" name="submit">
    </form>

    <div class="clear"></div>
</div>
		</div>   
   <div id="text-36" class="widget widget_text">			<div class="textwidget"><img src="https://www.theglobalist.com/images/new/publishers-corner.gif"><br><br><a href="https://www.theglobalist.com/stephan-richter-tv-appearances/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2016/09/presseclub-080716.png" width="275" height="155"></a><br>Stephan Richter discusses the U.S. presidential election on Germany's ARD-Presseclub (August 7, 2016)<br><br><a href="https://www.theglobalist.com/publishers-welcome/">Publisher's welcome</a><br><a href="https://www.theglobalist.com/who-is-a-globalist-platform/">Who Is a Globalist?</a><br><a href="https://www.theglobalist.com/stephan-richter-media-topics/">Speaking and interview topics/Expertise</a><br><a href="https://www.theglobalist.com/stephan-richter-tv-appearances/">TV appearances<br><a href="https://www.theglobalist.com/stephan-richter-appearances-on-marketplace-radio/">Radio interviews<br><a href="https://www.theglobalist.com/stephan-richter-articles-in-english/">English-language op-eds</a><br>
<a href="https://www.theglobalist.com/stephan-richter-articles-in-german/">German-language op-eds</a><br><a href="https://www.theglobalist.com/contributors/stephan-richter/">Bio</a> | <a href="https://www.theglobalist.com/images/contributors/richter-hi-res.JPG">Hi-res photo</a></div>
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget"><a href="https://www.theglobalist.com/global-media/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-media.png" width="275" height="50"><br><br><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2014/02/media.jpg" width="275" height="100"></a></div>
		</div><div id="text-31" class="widget widget_text">			<div class="textwidget"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-popular.png" width="275" height="50"></div>
		</div><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h3>  </h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.theglobalist.com/ukraines-downward-spiral/"     class="tptn_link"><span class="tptn_title">Ukraine&#8217;s Downward Spiral</span></a><span class="crp_author">  by <a href="https://www.theglobalist.com/author/kcourtis/">Kenneth Courtis</a></span> </span></li><li><span class="tptn_after_thumb"><a href="https://www.theglobalist.com/saudi-arabia-vs-the-world/"     class="tptn_link"><span class="tptn_title">Saudi Arabia Vs. the World</span></a><span class="crp_author">  by <a href="https://www.theglobalist.com/author/jmdorsey/">James M. Dorsey</a></span> </span></li><li><span class="tptn_after_thumb"><a href="https://www.theglobalist.com/the-land-of-the-free-and-the-home-of-the-brave/"     class="tptn_link"><span class="tptn_title">&#8220;The Land of the Free and the Home of the Brave&#8221;</span></a><span class="crp_author">  by <a href="https://www.theglobalist.com/author/jmorley/">Jefferson Morley</a></span> </span></li><li><span class="tptn_after_thumb"><a href="https://www.theglobalist.com/destabilizing-effect-cheap-oil-energy-opec-middle-east-united-states/"     class="tptn_link"><span class="tptn_title">The Destabilizing Effect of Cheap Oil</span></a><span class="crp_author">  by <a href="https://www.theglobalist.com/author/aortega/">Andrés Ortega</a></span> </span></li><li><span class="tptn_after_thumb"><a href="https://www.theglobalist.com/united-states-common-man-forgotten-by-elites/"     class="tptn_link"><span class="tptn_title">America and the Common Man: RIP?</span></a><span class="crp_author">  by <a href="https://www.theglobalist.com/author/mbrenner/">Michael J. Brenner</a></span> </span></li></ul><div class="tptn_clear"></div></div></div><div id="text-34" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.theglobalist.com/the-globalist-spotlight/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-spotlight.png" width="275" height="50" /></a></p>
<p><a href="https://www.theglobalist.com/tag/qatar/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2017/06/middle-east-timebomb.png" width="275" /></a></p>
<p><a href="https://www.theglobalist.com/tag/brexit/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2016/08/may-brexit-1.png" width="275" /></a></p>
</div>
		</div><div id="text-27" class="widget widget_text">			<div class="textwidget"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-contributors.png" width="275" height="50"><br /><br />
<img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2016/06/pallavi-aiyar.jpg" width="80" height="80" style="float:left; margin-right:5px">
<a href="https://www.theglobalist.com/contributors/pallavi-aiyar/"><strong> Pallavi Aiyar </strong></a><br /><br /><a href="https://www.theglobalist.com/bylines-and-babies-in-a-globalized-world/"> Babies and Bylines in a Globalized World</a>
<div style="clear:both"></div>
<img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2016/06/LenDePas-2999-hi-ret.jpeg" width="80" height="80" style="float:left; margin-right:5px">
<a href="https://www.theglobalist.com/contributors/amy-zalman/"><strong> Amy Zalman</strong></a><br /><br /><a href="https://www.theglobalist.com/orlando-donald-trump-attack-isis/"> After Orlando: Trump Doing ISIS’s Bidding</a>
<div style="clear:both"></div>
<img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2016/05/Alexandra_Wrage_TRACE.jpg
 " width="80" height="80" style="float:left; margin-right:5px">
<a href=" https://www.theglobalist.com/contributors/alexandra-wrage/"><strong> Alexandra Wrage </strong></a><br /><br /><a href=" https://www.theglobalist.com/secret-companies-panama-papers-transparency/
 "> Working to End Secret Companies </a>
<div style="clear:both"></div></div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-tweets.png" width="275" height="50"><br><br>

<a class="twitter-timeline" href="https://twitter.com/theglobalist" data-widget-id="356922093243351041" data-chrome="nofooter noheader transparent">Tweets by @theglobalist</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div><div id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.theglobalist.com/globalist-bookshelf-2016/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-bookshelf.png" width="275" height="50"></a><br><br><a href=" https://www.amazon.com/Failure-Adjust-Americans-Economy-Relations/dp/1442272600/ref=nosim/theglob0a-20
 "><img src=" https://www.theglobalist.com/wordpress/wp-content/uploads/2016/11/allen.jpg
 " width="85" height="120"></a>;
 <a href=" http://www.amazon.in/Modi-Doctrine-Foreign-Policy-Minister/dp/9386141159/ref=nosim/theglob0a-20"><img src=" //www.theglobalist.com/wordpress/wp-content/uploads/2016/11/Modi.jpg" width="85" height="120"></a>;<a href=" http://www.theglobalist.com/verdict-on-greenspan-guilty-but-not-as-charged/"><img src=" //www.theglobalist.com/wordpress/wp-content/uploads/2016/10/Greenspan.jpg" width="85" height="120"></a></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><a href="http://www.theglobalist.com/category/globalist-photo-gallery/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-galleries.png" width="275" height="50"></a><br><br><a href="http://www.theglobalist.com/category/globalist-photo-gallery/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2014/02/photo-galleries.jpg" width="275" height="120"></a></div>
		</div><div id="text-22" class="widget widget_text">			<div class="textwidget"><a href="http://www.theglobalist.com/reforming-global-finance/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-finance.png" width="275" height="50"></a><br><br><a href="http://www.theglobalist.com/reforming-global-finance/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2014/02/rgf.jpg" width="275" height="120"></a></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><a href="http://www.theglobalist.com/the-other-hundred/"><a href="http://www.theglobalist.com/category/best-of-the-globalist/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/02/best-of-the-globalist.gif" width="275" height="100"></a><br /><br />
<a href="http://www.theglobalist.com/the-other-hundred/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/02/toh-logo-widget.jpg" width="275" height="150"></a><br /><br /></div>
		</div>	</div>
	
</div><!-- /#sidebar -->

    </div><!-- /#content -->


	
	<div id="footer">
		<div class="col-full">

		<div id="copyright" class="col-left">
		<p style="font-size:85%;font-weight:bold"><a href="http://www.theglobalist.com/about-us">About Us</a> · <a href="http://www.theglobalist.com/privacy-policy">Privacy Policy</a> · <a href="http://www.theglobalist.com/terms-of-use">Terms of Use</a> · <a href="http://www.theglobalist.com/contact-us">Contact Us</a></p>
<br />
<p style="font-size:85%">The Globalist · Washington, D.C.</p>		</div>

		<div id="credit" class="col-right">
        <p>&nbsp;</p>
<br />
<p style="font-size:85%">Copyright &copy; 2017 The Globalist. All rights reserved.</p>		</div>

	</div></div><!-- /#footer  -->

</div><!-- /#wrapper -->
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.theglobalist.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=a9edb6f2fab603f777130a6d785e2b4b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-includes/js/comment-reply.min.js?ver=a9edb6f2fab603f777130a6d785e2b4b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.theglobalist.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=a9edb6f2fab603f777130a6d785e2b4b'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-includes/js/wp-embed.min.js?ver=a9edb6f2fab603f777130a6d785e2b4b'></script>
<script type="text/javascript">
var slideDeck2URLPath = "https://www.theglobalist.com/wordpress/wp-content/plugins/slidedeck2-personal";
var slideDeck2iframeByDefault = false;
</script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	var miniAudioPlayer_replaceDefault = false;
	var miniAudioPlayer_excluded = "map_excluded";
	var miniAudioPlayer_replaceDefault_show_title = false;

	var miniAudioPlayer_defaults = {
				inLine:true,
                width:"350",
				skin:"black",
				animate:true,
				volume:.5,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage:"https://www.theglobalist.com/wordpress/wp-content/plugins/wp-miniaudioplayer/map_download.php",
				swfPath:"https://www.theglobalist.com/wordpress/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    if(false)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
      if(false){
         setTimeout(function(){replaceDefault();},0);
      }
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=192240637939186&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
