<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<title>Five Ways to Fight Populism - The Globalist</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="stylesheet" type="text/css" href="https://www.theglobalist.com/wordpress/wp-content/themes/continuum-child/style.css" media="screen,print" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.theglobalist.com/feed/" />
<link rel="pingback" href="https://www.theglobalist.com/wordpress/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.theglobalist.com/five-ways-to-fight-populism/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Five Ways to Fight Populism - The Globalist" />
<meta property="og:description" content="The best response to populism is active government policy.  We need more and better smart liberalism." />
<meta property="og:url" content="https://www.theglobalist.com/five-ways-to-fight-populism/" />
<meta property="og:site_name" content="The Globalist" />
<meta property="article:publisher" content="http://facebook.com/theglobalist" />
<meta property="article:tag" content="global economy" />
<meta property="article:tag" content="Global politics" />
<meta property="article:tag" content="labor force" />
<meta property="article:tag" content="latest" />
<meta property="article:tag" content="populism" />
<meta property="article:section" content="Global HotSpots" />
<meta property="article:published_time" content="2017-05-14T00:01:59-04:00" />
<meta property="article:modified_time" content="2017-05-13T20:13:15-04:00" />
<meta property="og:updated_time" content="2017-05-13T20:13:15-04:00" />
<meta property="og:image" content="https://www.theglobalist.com/wordpress/wp-content/uploads/2017/01/populism.png" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="565" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The best response to populism is active government policy.  We need more and better smart liberalism." />
<meta name="twitter:title" content="Five Ways to Fight Populism - The Globalist" />
<meta name="twitter:site" content="@theglobalist" />
<meta name="twitter:image" content="https://www.theglobalist.com/wordpress/wp-content/uploads/2017/01/populism.png" />
<meta name="twitter:creator" content="@theglobalist" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Globalist &raquo; Five Ways to Fight Populism Comments Feed" href="https://www.theglobalist.com/five-ways-to-fight-populism/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.theglobalist.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=b1fbf04cd24caae0ad84d228753d6f82"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.theglobalist.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=b1fbf04cd24caae0ad84d228753d6f82' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.theglobalist.com/wordpress/?mcsf_action=main_css&#038;ver=b1fbf04cd24caae0ad84d228753d6f82' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.theglobalist.com/wordpress/wp-content/plugins/mailchimp/css/ie.css?ver=b1fbf04cd24caae0ad84d228753d6f82' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='https://www.theglobalist.com/wordpress/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.theglobalist.com/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://www.theglobalist.com/wordpress/wp-content/plugins/social-media-widget/social_widget.css?ver=b1fbf04cd24caae0ad84d228753d6f82' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://www.theglobalist.com/wordpress/wp-content/plugins/top-10/css/default-style.css?ver=b1fbf04cd24caae0ad84d228753d6f82' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 65px !important;
  height: 65px !important;
}
                

			.tptn_posts_widget2 img.tptn_thumb {
				width: 65px !important;
				height: 65px !important;
			}
			

			.tptn_posts_widget3 img.tptn_thumb {
				width: 65px !important;
				height: 65px !important;
			}
			
</style>
<link rel='stylesheet' id='wp-flipboard-style-css'  href='https://www.theglobalist.com/wordpress/wp-content/plugins/wp-flipboard-plugin/wp-flipbrd-plugin.css?ver=b1fbf04cd24caae0ad84d228753d6f82' type='text/css' media='all' />
<link rel='stylesheet' id='slidedeck-css'  href='https://www.theglobalist.com/wordpress/wp-content/plugins/slidedeck2-personal/css/slidedeck.css?ver=2.3.13' type='text/css' media='screen' />
<script type="text/javascript">
window.slideDeck2Version = "2.3.13";
window.slideDeck2Distribution = "pro";
</script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js?ver=1.8.2'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.8.2'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/mailchimp-widget/js/mailchimp-widget-min.js?ver=b1fbf04cd24caae0ad84d228753d6f82'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/www.theglobalist.com\/wordpress\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/www.theglobalist.com\/wordpress\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.theglobalist.com\/wordpress\/wp-admin\/admin-ajax.php","top_ten_nonce":"7ba2469bfa","top_ten_id":"56100","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1099591263"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=b1fbf04cd24caae0ad84d228753d6f82'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/wp-flipboard-plugin/javascript/wp-flipbrd-plugin.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/slidedeck2-personal/js/jquery-mousewheel/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/slidedeck2-personal/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/slidedeck2-personal/js/slidedeck.jquery.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/slidedeck2-personal/js/slidedeck-public.js?ver=2.3.13'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1316526300'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/themes/continuum/includes/js/superfish.js?ver=b1fbf04cd24caae0ad84d228753d6f82'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/themes/continuum/includes/js/woo_tabs.js?ver=b1fbf04cd24caae0ad84d228753d6f82'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/themes/continuum/includes/js/general.js?ver=b1fbf04cd24caae0ad84d228753d6f82'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/themes/continuum/includes/js/slides.min.jquery.js?ver=b1fbf04cd24caae0ad84d228753d6f82'></script>
<link rel='https://api.w.org/' href='https://www.theglobalist.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.theglobalist.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.theglobalist.com/wordpress/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.theglobalist.com/?p=56100' />
<link rel="alternate" type="application/json+oembed" href="https://www.theglobalist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theglobalist.com%2Ffive-ways-to-fight-populism%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.theglobalist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theglobalist.com%2Ffive-ways-to-fight-populism%2F&#038;format=xml" />
<meta property="fb:app_id" content="192240637939186"/>		<link rel="image_src" href="https://www.theglobalist.com/wordpress/wp-content/uploads/2017/01/populism.png" id="image-src"/>
		
<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       

/* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/

</style>
	
<!-- end miniAudioPlayer custom CSS -->
	

<!-- Theme version -->
<meta name="generator" content="Continuum child 1.0" />
<meta name="generator" content="Continuum 1.1.2" />
<meta name="generator" content="WooFramework 5.5.5" />

<!--[if IE 6]>
<script type="text/javascript" src="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/includes/js/pngfix.js"></script>
<script type="text/javascript" src="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/includes/js/menu.js"></script>
<link rel="stylesheet" type="text/css" media="all" href="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/css/ie6.css" />
<![endif]-->

<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/css/ie7.css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/css/ie8.css" />
<![endif]-->
	<link rel="amphtml" href="https://www.theglobalist.com/five-ways-to-fight-populism/amp/" />
<!-- Alt Stylesheet -->
<link href="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="//www.theglobalist.com/wordpress/wp-content/uploads/2013/09/favicon1.ico"/>

<!-- Woo Shortcodes CSS -->
<link href="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/custom.css" rel="stylesheet" type="text/css" />

</head>

<body class="post-template-default single single-post postid-56100 single-format-standard unknown alt-style-default">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MQGKQ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQGKQ3');</script>
<!-- End Google Tag Manager -->


<!-- <div id="wrapper">
	<div id="strip">
		<nav class="col-full" role="navigation">
                        <b><ul id="top-nav" class="nav "><li id="menu-item-39465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39465"><a href="http://www.theglobalist.com/category/global-pairings/">Global Pairings</a></li>
<li id="menu-item-23063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23063"><a href="http://www.theglobalist.com/category/economatters/">EconoMatters</a></li>
<li id="menu-item-23066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23066"><a href="http://www.theglobalist.com/category/global-hotspots/">HotSpots</a></li>
<li id="menu-item-23064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23064"><a href="http://www.theglobalist.com/category/rethinking-america/">Rethinking America</a></li>
<li id="menu-item-37133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37133"><a href="https://www.theglobalist.com/category/richter-scale/">Richter Scale</a></li>
<li id="menu-item-30717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30717"><a href="http://www.theglobalist.com/category/globalist-quiz/">Quiz</a></li>
<li id="menu-item-23065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23065"><a href="http://www.theglobalist.com/category/just-the-facts/">Facts</a></li>
</ul></b>
                </nav>

	</div> -->

	<div id="header">
		<div class="col-full">

			<div id="logo" style="margin-top:0px; margin-left:185px;">

				            <a href="https://www.theglobalist.com/" title="Daily online magazine on the global economy, politics and culture">
	                <img src="//www.theglobalist.com/images/new/header/globalist-288x159-trans.png" alt="The Globalist" />
	            </a>
	        
	        	            <span class="site-title"><a href="https://www.theglobalist.com/">The Globalist</a></span>
	        	            <span class="site-description">Daily online magazine on the global economy, politics and culture</span>

			</div><!-- /#logo -->

                <div id="top-globalist" style="margin-top:70px;">
                                <a href="https://www.facebook.com/theglobalist"><img src="https://www.theglobalist.com/images/new/header/facebook-48x48.png" width="48" height="48"></a>&nbsp;<a href="https://twitter.com/theglobalist/"><img src="https://www.theglobalist.com/images/new/header/twitter-48x48.png" width="48" height="48"></a>&nbsp;<a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=901120153"><img src="https://www.theglobalist.com/images/new/header/apple-48x48.png" width="48" height="48"></a>&nbsp;<a href="https://play.google.com/store/apps/details?id=com.conduit.app_834462bffdeb4bd1a918b9334a0f79d4.app"><img src="https://www.theglobalist.com/images/new/header/google-48x48.png" width="48" height="48"></a>&nbsp;<a href="https://www.theglobalist.com/rss-feeds/"><img src="https://www.theglobalist.com/images/new/header/rss-48x48.png" width="48" height="48"></a>&nbsp;&nbsp;&nbsp;
                        </div><!-- /#topad -->

			<div class="clear"></div>

			<div id="navigation"><div style="background-color:"#fff;">
				<ul id="main-nav" class="nav fl"><li id="menu-item-69" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-69"><a href="https://www.theglobalist.com/">Home</a></li>
<li id="menu-item-8207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8207"><a href="https://www.theglobalist.com/article/">Features</a></li>
<li id="menu-item-16504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16504"><a href="https://www.theglobalist.com/countries/">Countries</a></li>
<li id="menu-item-16503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16503"><a href="https://www.theglobalist.com/issues/">Issues</a></li>
<li id="menu-item-22987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22987"><a href="https://www.theglobalist.com/syndicated-columns/">Syndication</a></li>
<li id="menu-item-13577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13577"><a href="https://www.theglobalist.com/global-media/">In the Media</a></li>
<li id="menu-item-8277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8277"><a href="https://www.theglobalist.com/about-us/">About</a></li>
</ul>
				<!--<div class="search_main fr">
				    <form method="get" class="searchform" action="https://www.theglobalist.com/" >
				        <input type="text" class="field" name="s" id="s"  value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
				        <input type="submit" style="position: absolute; left: -9999px; width: 1px; height: 1px;" class="submit" name="submit" />
				    </form>
				    <div class="fix"></div>
				</div>-->

			</div></div><!-- /#navigation -->

		</div><!-- /.col-full -->
	</div><!-- /#header -->       


    <div id="content" class="col-full">
		<div id="main" class="col-left">

			
                        
				<div class="post-56100 post type-post status-publish format-standard has-post-thumbnail hentry category-global-hotspots tag-global-economy tag-global-politics tag-labor-force tag-latest tag-populism" id="">
	                <h3 class="cat-title"><a href="https://www.theglobalist.com/category/global-hotspots/" rel="category tag">Global HotSpots</a>					<span class="post-nav fr">
						<span class="prev"><a href="https://www.theglobalist.com/doing-netanyahu-bidding-israel-politics/" rel="prev">Previous</a></span>
						<span class="next"></span>
			       	</span>
					</h3>

	                <div class="entry" id="plate">

						<h1 class="title">Five Ways to Fight Populism<!-- <span class="comment"><a href="https://www.theglobalist.com/five-ways-to-fight-populism/#respond">Comment</a></span>--></h1> 
<div class="globalist_excerpt"><p>The best response to populism is active government policy.  We need more and better smart liberalism.</p>
</div>
						<!-- Go to www.addthis.com/dashboard to customize your tools -->
						<div class="addthis_sharing_toolbox"></div>
						<span class="post-author">By <a href="https://www.theglobalist.com/author/bwasow/" title="Posts by Bernard Wasow" class="author url fn" rel="author">Bernard Wasow</a>, May 14, 2017</span>
			<p></p>	
				<div style="clear:both"></div>
				<div id="globalist_content">
								    <div class="left-side">
						<div class="wp-caption alignleft" >
							<img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2017/01/populism-400x565.png" style="max-width:170px" />							<p class="wp-caption-text"></p>
						</div>
						<div class="callouts">
								<h2>Takeaways</h2>
								<br /><ul>
								<li>Right populism nurtures and feeds on the same hopes/fears as past reactions to economic/demographic change.<br /><div class="woo-sc-twitter left" style="margin:5px 0 0 0"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Right populism nurtures and feeds on the same hopes/fears as past reactions to economic/demographic change." data-count="none">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div></li><li>We are well on our way to becoming an economy with more personal trainers than agricultural workers.<br /><div class="woo-sc-twitter left" style="margin:5px 0 0 0"><a href="https://twitter.com/share" class="twitter-share-button" data-text="We are well on our way to becoming an economy with more personal trainers than agricultural workers." data-count="none">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div></li><li>Policy should support new "human capital formation" over preservation of historical activities.<br /><div class="woo-sc-twitter left" style="margin:5px 0 0 0"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Policy should support new "human capital formation" over preservation of historical activities." data-count="none">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div></li>								
								</ul>
							</div>
				</div>
					<div class="right-side">
						<p>The current wave of right-wing populism is best understood as nostalgia for a romanticized past, combined with xenophobia.</p>
<h4>Same old song</h4>
<blockquote><p> In a couple of generations, most of today’s jobs will be gone. Labor as we know it will hardly exist. We must begin now to share the few jobs that remain by moving people out of the labor force through a restricted work week and early retirement. Scarce employment opportunities must be rationed. </p></blockquote>
<p>We can (implausibly) imagine this conversation on either side of the North Atlantic in the year 1700. As the industrial revolution approached, more than two-thirds of the labor force worked in agriculture. Many of the remaining workers provided blacksmithing, cart-making or other work closely related to growing food and fibers. </p>
<p>The warning of disappearing jobs would have been correct. Today, fewer than one in ten workers is employed in agriculture in every advanced economy on earth. But the radical reduction in the importance of jobs in agriculture did not end job opportunities more broadly. </p>
<h4>Nostalgic xenophobia</h4>
<p>Restructuring of the labor force came about, of course, through the growth of factory jobs and other work only nascent in 1700, along with migration and urbanization.  </p>
<p>Nor did technological change in manufacturing kill employment, as workers predicted when mechanization replaced skilled work in the English textile industry.  </p>
<p>The Luddites of the early 19th century were right about the loss of many of their jobs, but they were wrong about the long run prospects of workers in the increasingly dynamic industrial economy.</p>
<p>These historical facts are common knowledge. Yet, the &#8220;nostalgic xenophobia&#8221; (right-wing populism) that currently is sweeping the advanced world both nurtures and feeds on many of the same hopes and fears as earlier reactions to economic and demographic change.  </p>
<p>The challenge confronting western democracies is how to meet the needs of distressed families who look backward to find their romanticized model for the future.</p>
<h4>Brave new world of personal trainers</h4>
<p>Nobody in 1700 would have believed that in 2014 there would be more jobs, in the biggest economy in the world, in &#8220;computer software development and design of computer programs&#8221; than in &#8220;agricultural labor&#8221; (1.1 million vs. 0.8 million).  </p>
<p>Nobody in 1700 would have had a clue what those 1.1 million people were doing. The vocabulary, to say nothing of the jobs, would not yet have been invented.  </p>
<p>Indeed, the United States Bureau of Labor Statistics predicts that between 2014 and 2024, total U.S. employment in jobs described as &#8220;Agricultural workers&#8221; plus &#8220;Logging workers&#8221; will decline by 50,000, while jobs described as &#8220;Software developers design(ing) computer programs&#8221; plus &#8220;Fitness trainers and instructors&#8221; will grow by more than 200,000.  </p>
<p>Having passed the point where there are more software designers than agricultural workers, we are well on our way to becoming an economy with more personal trainers than agricultural workers.</p>
<hr style="height:2px; margin:20px 0 30px 0;" />
<div id='c1587_0_1' class='sam-container sam-place' data-sam='1'></div>
<div style="float:left; width:390px; font-size:11px; line-height:normal; padding:0 15px 20px 0;"><a href="https://www.theglobalist.com/wordpress/wp-content/uploads/2017/05/Bott-graph.png"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2017/05/Bott-graph.png" width="400" class="alignnone size-full" /><a href="https://www.theglobalist.com/wordpress/wp-content/uploads/2017/05/Bott-graph.png"><strong>Enlarge</strong></a> Source: U.S. Department of Labor, Bureau of Labor Statistics 2016
</div>
<div style="clear:both"></div>
<p>The almost continuous development of new economic activities and associated jobs is unlikely to stop.  While it is possible that working men will follow working horses to the margins of economic activity, it is more likely that in the future, as in the past, most people who look for work will find a job.   </p>
<p>So how can the distress of those caught in ebbing parts of the economy and declining regions be ameliorated before it turns to attacks on minorities and enthusiasm for fantasies of a return to the future?</p>
<h4>Give us the old time religion</h4>
<p>The best response to populism is active government policy. We need more and better liberalism.</p>
<p><strong>1.</strong> Respect real problems </p>
<p>The jobs of the parents often no longer exist for the children. Income is becoming more and more concentrated at the very top of the income distribution. Entire regions decline with their economic bases. These real phenomena create real hardship.  </p>
<p>And while it may be true that tribalism or racism is the natural state of the human soul, there are myriad examples of cultural, ethnic and genetic mixes that have thrived and enriched the world. So when people get nasty, we should assume that they have real grievances, even if they lack useful prescriptions.</p>
<p><strong>2.</strong> Look forward</p>
<p>Policy should support new &#8220;human capital formation&#8221; over preservation of historical activities. Heath and education are essential for adaptation to challenges. People’s flexible adjustment to change should be the goal of policy, not resistance to change.</p>
<p><strong>3.</strong> Support people as they age </p>
<p>As life expectancy and years in education increase, support of individuals and families must be available to people who are older than in the past.</p>
<p><strong>4.</strong> Prepare for change and diversity</p>
<p>General education and training must prepare workers more for social challenges (such as how to interact with people in a diverse society) and less for physical challenges (specific crafts and skills) than in the past.</p>
<p><strong>5.</strong> Pay from the winnings</p>
<p>Education, training, counseling, family leave, health care and other essential services, which must be expanded, should be financed by progressive taxes that fall most heavily on those who benefit most from economic trends.  </p>
<p>Today, these are the very rich.</p>
<div class='yarpp-related'>
<h4>More on this topic</h4><ul>
<li><a href="https://www.theglobalist.com/globalization-politics-economy-europe-west/" rel="bookmark" title="Globalization and the West: Coping With the Politics of Anger">Globalization and the West: Coping With the Politics of Anger </a></li>
<li><a href="https://www.theglobalist.com/from-trump-to-brexit-bipolar-nature-of-modern-politics/" rel="bookmark" title="From Trump to Brexit: Bipolar Nature of Modern Politics">From Trump to Brexit: Bipolar Nature of Modern Politics </a></li>
<li><a href="https://www.theglobalist.com/how-do-we-fix-global-finance-banking-mergers/" rel="bookmark" title="How Do We Fix Finance?">How Do We Fix Finance? </a></li>
</ul>
</div>
						<!-- Go to www.addthis.com/dashboard to customize your tools -->
						<div class="addthis_sharing_toolbox"></div>
					</div>
								</div><!--globalist_content -->
<p class="tags">Tags: <a href="https://www.theglobalist.com/tag/global-economy/" rel="tag">global economy</a>, <a href="https://www.theglobalist.com/tag/global-politics/" rel="tag">Global politics</a>, <a href="https://www.theglobalist.com/tag/labor-force/" rel="tag">labor force</a>, <a href="https://www.theglobalist.com/tag/latest/" rel="tag">latest</a>, <a href="https://www.theglobalist.com/tag/populism/" rel="tag">populism</a></p><div id="post-authors">
    						                                                <div id="post-author">
                                                        <div class="profile-image"><img alt='' src='http://cdn.theglobalist.com/images/contributors/bernard-wasow.jpg' class='avatar avatar-48 photo' height='70' width='70' /></div>
                                                        <div class="profile-content">
                                                                <h3 class="title">About Bernard Wasow</h3>
                                                                <p style="margin:5px 0;">Bernard Wasow is Mexico based and a former professor of economics at New York University.</p>
                                                                <div class="profile-link">
																		<a href="/contributors/bernard-wasow"> Full bio &rarr;</a> | 
                                                                        <a href="https://www.theglobalist.com/author/bwasow/">
                                                                                View all posts by Bernard Wasow <span class="meta-nav">&rarr;</span>                                                                        </a>
                                                                </div> <!-- #profile-link   -->
                                                        </div> <!-- .profile-content -->
                                                     <div class="fix"></div>
                                                </div> <!-- #post-author -->
						                                                						
					</div> <!-- post-authors -->

				</div>
	            </div><!-- /.post -->
			<div class="single-comment">
                            

<!-- You can start editing here. -->
<div id="respond">
<div id="striped">
<h3> Responses to &#8220;Five Ways to Fight Populism&#8221;</h3>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><fb:comments href="https://www.theglobalist.com/five-ways-to-fight-populism/" num_posts="10" width="100%" colorscheme="light"></fb:comments>

</div></div><!-- /#respond -->


<div id="comments">
<div id="striped">

</div></div> <!-- /#comments_wrap -->

            
						</div>
		</div><!-- /#main -->

        <div id="sidebar" class="col-right">

	
	    <div class="primary">
		<div id="text-32" class="widget widget_text">			<div class="textwidget"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-inbox.png" width="275" height="50" title="Join our mailing list"><br>
<div style="font-weight:bold; color:#000099; margin: 10px -8px -15px -8px;">Get The Globalist's latest headlines in your email inbox three times a week.</div></div>
		</div><div id="ns_widget_mailchimp-3" class="widget widget_ns_mailchimp"><h3></h3>	
				<form action="/five-ways-to-fight-populism/" id="ns_widget_mailchimp_form-3" method="post">
																<input type="hidden" name="ns_mc_number" value="3" />
						<label for="ns_widget_mailchimp-email-3"></label>
						<input id="ns_widget_mailchimp-email-3" type="text" value="Email address" onblur="if (this.value == '') {this.value = 'Email address';}" onfocus="if (this.value == 'Email address') {this.value = '';}" name="ns_widget_mailchimp_email" />
						<input class="button" type="submit" name="Get updates" value="Get updates" />
					</form>
						<script>jQuery('#ns_widget_mailchimp_form-3').ns_mc_widget({"url" : "/index.php", "cookie_id" : "ns_widget_mailchimp-3", "cookie_value" : "189083009909336f3e904726365361ed", "loader_graphic" : "https://www.theglobalist.com/wordpress/wp-content/plugins/mailchimp-widget/images/ajax-loader.gif"}); </script>
				</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><a href="http://www.theglobalist.com/tag/france/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2017/05/france-future.png" width="275" height="100"></a><br><br><a href="https://www.theglobalist.com/tag/brexit/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2016/08/may-brexit-1.png" width="275"></a></div>
		</div>		<div id="woo_search-3" class="widget widget_woo_search">                <div class="search_main">
    <form method="get" class="searchform" action="https://www.theglobalist.com/">
        <input type="text" class="field s" name="s" value="Enter search keywords" onfocus="if (this.value == 'Enter search keywords') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter search keywords';}"> <input type="image" src="https://www.theglobalist.com/wordpress/wp-content/themes/continuum/images/search-btn.png" class="submit" name="submit">
    </form>

    <div class="clear"></div>
</div>
		</div>   
   <div id="text-36" class="widget widget_text">			<div class="textwidget"><img src="https://www.theglobalist.com/images/new/publishers-corner.gif"><br><br><a href="https://www.theglobalist.com/stephan-richter-tv-appearances/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2016/09/presseclub-080716.png" width="275" height="155"></a><br>Stephan Richter discusses the U.S. presidential election on Germany's ARD-Presseclub (August 7, 2016)<br><br><a href="https://www.theglobalist.com/publishers-welcome/">Publisher's welcome</a><br><a href="https://www.theglobalist.com/who-is-a-globalist-platform/">Who Is a Globalist?</a><br><a href="https://www.theglobalist.com/stephan-richter-media-topics/">Speaking and interview topics/Expertise</a><br><a href="https://www.theglobalist.com/stephan-richter-tv-appearances/">TV appearances<br><a href="https://www.theglobalist.com/stephan-richter-appearances-on-marketplace-radio/">Radio interviews<br><a href="https://www.theglobalist.com/stephan-richter-articles-in-english/">English-language op-eds</a><br>
<a href="https://www.theglobalist.com/stephan-richter-articles-in-german/">German-language op-eds</a><br><a href="https://www.theglobalist.com/contributors/stephan-richter/">Bio</a> | <a href="https://www.theglobalist.com/images/contributors/richter-hi-res.JPG">Hi-res photo</a></div>
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget"><a href="https://www.theglobalist.com/global-media/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-media.png" width="275" height="50"><br><br><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2014/02/media.jpg" width="275" height="100"></a></div>
		</div><div id="text-31" class="widget widget_text">			<div class="textwidget"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-popular.png" width="275" height="50"></div>
		</div><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h3>  </h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.theglobalist.com/from-trump-to-brexit-bipolar-nature-of-modern-politics/"     class="tptn_link"><span class="tptn_title">From Trump to Brexit: Bipolar Nature of Modern Politics</span></a><span class="crp_author">  by <a href="https://www.theglobalist.com/author/mgeoana/">Mircea Geoana</a></span> </span></li><li><span class="tptn_after_thumb"><a href="https://www.theglobalist.com/the-macron-effect-can-france-overtake-germany-again/"     class="tptn_link"><span class="tptn_title">The Macron Effect: Can France Overtake Germany Again?</span></a><span class="crp_author">  by <a href="https://www.theglobalist.com/author/hschmieding/">Holger Schmieding</a></span> </span></li><li><span class="tptn_after_thumb"><a href="https://www.theglobalist.com/donald-trump-to-germany-pay-up/"     class="tptn_link"><span class="tptn_title">Trump to Germany: Pay Up!</span></a><span class="crp_author">  by <a href="https://www.theglobalist.com/author/jfboittin/">Jean-Francois Boittin</a></span> </span></li><li><span class="tptn_after_thumb"><a href="https://www.theglobalist.com/theresa-may-and-england-miscalculations-on-brexit-merkel-eu/"     class="tptn_link"><span class="tptn_title">Theresa May&#8217;s and England&#8217;s Massive&hellip;</span></a><span class="crp_author">  by <a href="https://www.theglobalist.com/author/srichter/">Stephan Richter</a></span> </span></li><li><span class="tptn_after_thumb"><a href="https://www.theglobalist.com/the-cost-of-a-human-life-statistically-speaking/"     class="tptn_link"><span class="tptn_title">The Cost of a Human Life, Statistically Speaking</span></a><span class="crp_author">  by <a href="https://www.theglobalist.com/author/fpartnoy/">Frank Partnoy</a></span> </span></li></ul><div class="tptn_clear"></div></div></div><div id="text-34" class="widget widget_text">			<div class="textwidget"><a href="https://www.theglobalist.com/the-globalist-spotlight/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-spotlight.png" width="275" height="50"></a><br><br><a href="http://www.theglobalist.com/tag/syria/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2017/04/putin-assad-trump.png" width="275" height="100"></a><br><br>
<a href=" http://www.theglobalist.com/tag/recep-tayyip-erdogan/"><img src=" http://www.theglobalist.com/images/new/header/erdogan-turkey.png" width="275" height="100"></a><br><br><a href="https://www.theglobalist.com/tag/trump-plots-america/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2017/01/trump-plots-america-1.gif" width="275" ></a></div>
		</div><div id="text-27" class="widget widget_text">			<div class="textwidget"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-contributors.png" width="275" height="50"><br /><br />
<img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2016/06/pallavi-aiyar.jpg" width="80" height="80" style="float:left; margin-right:5px">
<a href="https://www.theglobalist.com/contributors/pallavi-aiyar/"><strong> Pallavi Aiyar </strong></a><br /><br /><a href="https://www.theglobalist.com/bylines-and-babies-in-a-globalized-world/"> Babies and Bylines in a Globalized World</a>
<div style="clear:both"></div>
<img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2016/06/LenDePas-2999-hi-ret.jpeg" width="80" height="80" style="float:left; margin-right:5px">
<a href="https://www.theglobalist.com/contributors/amy-zalman/"><strong> Amy Zalman</strong></a><br /><br /><a href="https://www.theglobalist.com/orlando-donald-trump-attack-isis/"> After Orlando: Trump Doing ISIS’s Bidding</a>
<div style="clear:both"></div>
<img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2016/05/Alexandra_Wrage_TRACE.jpg
 " width="80" height="80" style="float:left; margin-right:5px">
<a href=" https://www.theglobalist.com/contributors/alexandra-wrage/"><strong> Alexandra Wrage </strong></a><br /><br /><a href=" https://www.theglobalist.com/secret-companies-panama-papers-transparency/
 "> Working to End Secret Companies </a>
<div style="clear:both"></div></div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-tweets.png" width="275" height="50"><br><br>

<a class="twitter-timeline" href="https://twitter.com/theglobalist" data-widget-id="356922093243351041" data-chrome="nofooter noheader transparent">Tweets by @theglobalist</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div><div id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.theglobalist.com/globalist-bookshelf-2016/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-bookshelf.png" width="275" height="50"></a><br><br><a href=" https://www.amazon.com/Failure-Adjust-Americans-Economy-Relations/dp/1442272600/ref=nosim/theglob0a-20
 "><img src=" https://www.theglobalist.com/wordpress/wp-content/uploads/2016/11/allen.jpg
 " width="85" height="120"></a>;
 <a href=" http://www.amazon.in/Modi-Doctrine-Foreign-Policy-Minister/dp/9386141159/ref=nosim/theglob0a-20"><img src=" //www.theglobalist.com/wordpress/wp-content/uploads/2016/11/Modi.jpg" width="85" height="120"></a>;<a href=" http://www.theglobalist.com/verdict-on-greenspan-guilty-but-not-as-charged/"><img src=" //www.theglobalist.com/wordpress/wp-content/uploads/2016/10/Greenspan.jpg" width="85" height="120"></a></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><a href="http://www.theglobalist.com/category/globalist-photo-gallery/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-galleries.png" width="275" height="50"></a><br><br><a href="http://www.theglobalist.com/category/globalist-photo-gallery/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2014/02/photo-galleries.jpg" width="275" height="120"></a></div>
		</div><div id="text-22" class="widget widget_text">			<div class="textwidget"><a href="http://www.theglobalist.com/reforming-global-finance/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/08/header-finance.png" width="275" height="50"></a><br><br><a href="http://www.theglobalist.com/reforming-global-finance/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2014/02/rgf.jpg" width="275" height="120"></a></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><a href="http://www.theglobalist.com/the-other-hundred/"><a href="http://www.theglobalist.com/category/best-of-the-globalist/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/02/best-of-the-globalist.gif" width="275" height="100"></a><br /><br />
<a href="http://www.theglobalist.com/the-other-hundred/"><img src="https://www.theglobalist.com/wordpress/wp-content/uploads/2015/02/toh-logo-widget.jpg" width="275" height="150"></a><br /><br /></div>
		</div>	</div>
	
</div><!-- /#sidebar -->

    </div><!-- /#content -->


	
	<div id="footer">
		<div class="col-full">

		<div id="copyright" class="col-left">
		<p style="font-size:85%;font-weight:bold"><a href="http://www.theglobalist.com/about-us">About Us</a> · <a href="http://www.theglobalist.com/privacy-policy">Privacy Policy</a> · <a href="http://www.theglobalist.com/terms-of-use">Terms of Use</a> · <a href="http://www.theglobalist.com/contact-us">Contact Us</a></p>
<br />
<p style="font-size:85%">The Globalist · Washington, D.C.</p>		</div>

		<div id="credit" class="col-right">
        <p>&nbsp;</p>
<br />
<p style="font-size:85%">Copyright &copy; 2017 The Globalist. All rights reserved.</p>		</div>

	</div></div><!-- /#footer  -->

</div><!-- /#wrapper -->
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.theglobalist.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=b1fbf04cd24caae0ad84d228753d6f82' type='text/css' media='all' />
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-includes/js/comment-reply.min.js?ver=b1fbf04cd24caae0ad84d228753d6f82'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.theglobalist.com/wordpress/wp-includes/js/wp-embed.min.js?ver=b1fbf04cd24caae0ad84d228753d6f82'></script>
<script type="text/javascript">
var slideDeck2URLPath = "https://www.theglobalist.com/wordpress/wp-content/plugins/slidedeck2-personal";
var slideDeck2iframeByDefault = false;
</script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	var miniAudioPlayer_replaceDefault = false;
	var miniAudioPlayer_excluded = "map_excluded";
	var miniAudioPlayer_replaceDefault_show_title = false;

	var miniAudioPlayer_defaults = {
				inLine:true,
                width:"350",
				skin:"black",
				animate:true,
				volume:.5,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage:"https://www.theglobalist.com/wordpress/wp-content/plugins/wp-miniaudioplayer/map_download.php",
				swfPath:"https://www.theglobalist.com/wordpress/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    if(false)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
      if(false){
         setTimeout(function(){replaceDefault();},0);
      }
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=192240637939186&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
